<!DOCTYPE html>

<!--[if IE 8]><html class="ie8"><![endif]-->
<!--[if IE 9]><html class="ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->

<head><meta http-equiv="Content-Type" content="text/html; charset=utf-8">

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5Z7329P');</script>
<!-- End Google Tag Manager -->	
	
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1">

<title>Cursos gratuitos são oferecidos na Biblioteca Municipal do Capina | Voz do Planalto</title>

<!--[if lt IE 9]>
	<script src="https://www.vozdoplanalto.com.br/wp-content/themes/voice/js/html5.js"></script>
<![endif]-->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Voz do Planalto &raquo;" href="https://www.vozdoplanalto.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Voz do Planalto &raquo;" href="https://www.vozdoplanalto.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Voz do Planalto &raquo; Cursos gratuitos são oferecidos na Biblioteca Municipal do Capina" href="https://www.vozdoplanalto.com.br/cursos-gratuitos-sao-oferecidos-na-biblioteca-municipal-do-capina/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.vozdoplanalto.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_fntawsm_css-css'  href='https://www.vozdoplanalto.com.br/wp-content/plugins/meks-flexible-shortcodes/css/font-awesome/css/font-awesome.min.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='https://www.vozdoplanalto.com.br/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='https://www.vozdoplanalto.com.br/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_font_0-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400&#038;subset=latin%2Clatin-ext&#038;ver=1.2.1' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_font_1-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A400&#038;subset=latin%2Clatin-ext&#038;ver=1.2.1' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_style-css'  href='https://www.vozdoplanalto.com.br/wp-content/themes/voice/style.css?ver=1.2.1' type='text/css' media='screen, print' />
<style id='vce_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='vce_responsive-css'  href='https://www.vozdoplanalto.com.br/wp-content/themes/voice/css/responsive.css?ver=1.2.1' type='text/css' media='screen' />
<link rel='stylesheet' id='meks-ads-widget-css'  href='https://www.vozdoplanalto.com.br/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='https://www.vozdoplanalto.com.br/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='https://www.vozdoplanalto.com.br/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='https://www.vozdoplanalto.com.br/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.0/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://www.vozdoplanalto.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.vozdoplanalto.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.vozdoplanalto.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='UFRPE divulga edital de seleção para cursos de graduação a distância com vagas para Carpina' href='https://www.vozdoplanalto.com.br/ufrpe-divulga-edital-de-selecao-para-cursos-de-graduacao-a-distancia-com-vagas-para-carpina/' />
<link rel='next' title='BRASÍLIA// Caos no INSS' href='https://www.vozdoplanalto.com.br/brasilia-caos-no-inss/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://www.vozdoplanalto.com.br/cursos-gratuitos-sao-oferecidos-na-biblioteca-municipal-do-capina/" />
<link rel='shortlink' href='https://wp.me/p3beFj-7H1' />
<link rel="alternate" type="application/json+oembed" href="https://www.vozdoplanalto.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vozdoplanalto.com.br%2Fcursos-gratuitos-sao-oferecidos-na-biblioteca-municipal-do-capina%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.vozdoplanalto.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vozdoplanalto.com.br%2Fcursos-gratuitos-sao-oferecidos-na-biblioteca-municipal-do-capina%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Cursos gratuitos são oferecidos na Biblioteca Municipal do Capina" />
<meta property="og:url" content="https://www.vozdoplanalto.com.br/cursos-gratuitos-sao-oferecidos-na-biblioteca-municipal-do-capina/" />
<meta property="og:description" content="De 20 de janeiro a 07 de fevereiro, a Prefeitura do Carpina (PMC) estará com 560 vagas abertas para cursos gratuitos oferecidos na Biblioteca Pública Municipal Geraldo Lapenda. São oportunidades pa…" />
<meta property="article:published_time" content="2020-01-17T14:06:47+00:00" />
<meta property="article:modified_time" content="2020-01-17T14:06:49+00:00" />
<meta property="og:site_name" content="Voz do Planalto" />
<meta property="og:image" content="https://i0.wp.com/www.vozdoplanalto.com.br/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-17-at-09.30.36.jpeg?fit=1200%2C1200&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="1200" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:text:title" content="Cursos gratuitos são oferecidos na Biblioteca Municipal do Capina" />
<meta name="twitter:image" content="https://i0.wp.com/www.vozdoplanalto.com.br/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-17-at-09.30.36.jpeg?fit=1200%2C1200&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" href="http://50.115.161.247/~vozdoplanalto/wp-content/themes/voice/favicon.ico" type="image/x-icon" />                                            			<style type="text/css" id="wp-custom-css">
				/*
Bem-vindo ao CSS Personalizado!

CSS (Folhas de Estilo em Cascata) é um tipo de código que diz ao
navegador como exibir uma página. Você pode excluir estes comentários e
começar suas personalizações.

Por padrão, sua folha de estilo será carregada após as folhas de estilo
do tema, ou seja, suas regras têm prioridade e substituem as regras de CSS
do tema. Escreva apenas o que você deseja alterar, não é necessário
copiar todo o conteúdo da folha de estilos do tema.
*/			</style>
			
	
</head>

<body class="post-template-default single single-post postid-29575 single-format-standard unknown vce-sid-right">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5Z7329P"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->	
	
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=351387618261202&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="vce-main">

<header id="header" class="main-header">
	<div class="top-header">
	<div class="container">

					<div class="vce-wrap-left">
					<ul id="vce_top_navigation_menu" class="top-nav-menu"><li id="menu-item-13690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13690"><a href="http://quebraregras.com">Quebra Regras</a></li>
<li id="menu-item-13707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13707"><a href="https://www.vozdoplanalto.com.br/fale-conosco/">Fale conosco</a></li>
<li id="menu-item-13708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13708"><a href="https://www.vozdoplanalto.com.br/expediente/">Expediente</a></li>
<li id="menu-item-13709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13709"><a href="https://www.vozdoplanalto.com.br/historia-do-vp/">História do VP</a></li>
</ul>			</div>
		
		
					<div class="vce-wrap-right">
					<div class="menu-social-container"><ul id="vce_social_menu" class="soc-nav-menu"><li id="menu-item-13698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13698"><a href="https://www.facebook.com/jornal.vozdoplanalto"><span class="vce-social-name">Facebook</span></a></li>
<li id="menu-item-13710" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13710"><a href="https://twitter.com/vozdoplanaltope"><span class="vce-social-name">Twitter</span></a></li>
<li id="menu-item-13711" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13711"><a href="https://www.youtube.com/user/VozDoPlanalto"><span class="vce-social-name">Youtube</span></a></li>
</ul></div>			</div>
		
	</div>
</div><div class="container header-1-wrapper header-main-area">	
		<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">
		
	
	<span class="site-title">
		<a href="https://www.vozdoplanalto.com.br/" title="Voz do Planalto" class="has-logo"><img src="https://www.vozdoplanalto.com.br/wp-content/uploads/2015/03/VOZDOPLANALTOLOGO.png" alt="Voz do Planalto" /></a>
	</span>

<span class="site-description">O seu jornal</span>	
	

</div></div>

<div class="header-bottom-wrapper">
	<div class="container">
		<nav id="site-navigation" class="main-navigation" role="navigation">
	<ul id="vce_main_navigation_menu" class="nav-menu"><li id="menu-item-8999" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8999"><a title="Página inicial" href="http://www.vozdoplanalto.com.br">Capa</a></li>
<li id="menu-item-9023" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9023 vce-cat-11"><a href="https://www.vozdoplanalto.com.br/category/ultimas-noticias/">Últimas Notícias</a></li>
<li id="menu-item-9007" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9007"><a href="#">Notícias</a>
<ul class="sub-menu">
	<li id="menu-item-9024" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9024 vce-cat-12"><a href="https://www.vozdoplanalto.com.br/category/ultimas-noticias/destaques/">Destaques</a></li>
	<li id="menu-item-9000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9000 vce-cat-4"><a href="https://www.vozdoplanalto.com.br/category/entretenimento/">Entretenimento</a></li>
	<li id="menu-item-9002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9002 vce-cat-5"><a href="https://www.vozdoplanalto.com.br/category/esportes/">Esportes</a></li>
	<li id="menu-item-9003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9003 vce-cat-8"><a href="https://www.vozdoplanalto.com.br/category/politica/">Política</a></li>
	<li id="menu-item-9001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9001 vce-cat-2"><a href="https://www.vozdoplanalto.com.br/category/economia/">Economia</a></li>
	<li id="menu-item-9026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9026 vce-cat-3"><a href="https://www.vozdoplanalto.com.br/category/educacao/">Educação</a></li>
	<li id="menu-item-9025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9025 vce-cat-9"><a href="https://www.vozdoplanalto.com.br/category/saude/">Saúde</a></li>
</ul>
</li>
<li id="menu-item-13674" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-13674"><a href="https://www.vozdoplanalto.com.br/colunistas/">Colunistas</a>
<ul class="sub-menu">
	<li id="menu-item-9004" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9004"><a href="http://vozdoplanalto.com.br/category/boca-de-forno/">Boca de Forno</a></li>
	<li id="menu-item-9006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9006"><a href="http://blogquebraregras.blogspot.com.br/">Quebra Regras</a></li>
	<li id="menu-item-13716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13716 vce-cat-39"><a href="https://www.vozdoplanalto.com.br/category/gatronomia/">Gatronomia</a></li>
	<li id="menu-item-9028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9028 vce-cat-10"><a href="https://www.vozdoplanalto.com.br/category/entretenimento/turismo/">Turismo</a></li>
	<li id="menu-item-13717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13717 vce-cat-40"><a href="https://www.vozdoplanalto.com.br/category/moda/">Moda</a></li>
</ul>
</li>
<li id="menu-item-13706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13706"><a href="https://www.vozdoplanalto.com.br/tv-voz-do-planalto/">TV Voz do Planalto</a></li>
<li id="menu-item-13712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-13712"><a href="https://www.vozdoplanalto.com.br/versao-digital/">Versão Digital</a>
<ul class="sub-menu">
	<li id="menu-item-13677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-13677"><a href="https://www.vozdoplanalto.com.br/edicoes-anteriores/">Edições anteriores</a>
	<ul class="sub-menu">
		<li id="menu-item-9017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9017"><a href="http://www.vozdoplanalto.com.br/?page_id=74&#038;album=1&#038;gallery=8">Edições de 2008</a></li>
		<li id="menu-item-9018" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9018"><a href="http://www.vozdoplanalto.com.br/?page_id=74&#038;album=1&#038;gallery=9">Edições de 2009</a></li>
		<li id="menu-item-9019" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9019"><a href="http://www.vozdoplanalto.com.br/?page_id=74&#038;album=1&#038;gallery=10">Edições de 2010</a></li>
		<li id="menu-item-9020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9020"><a href="http://www.vozdoplanalto.com.br/?page_id=74&#038;album=1&#038;gallery=11">Edições de 2011</a></li>
		<li id="menu-item-9021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9021"><a href="http://www.vozdoplanalto.com.br/?page_id=74&#038;album=1&#038;gallery=12">Edições de 2012</a></li>
		<li id="menu-item-9022" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9022"><a href="http://www.vozdoplanalto.com.br/?page_id=74&#038;album=1&#038;gallery=13">Edições de 2013</a></li>
	</ul>
</li>
	<li id="menu-item-23652" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23652"><a href="https://www.vozdoplanalto.com.br/outubro-2017/">OUTUBRO 2017</a></li>
	<li id="menu-item-23324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23324"><a href="https://www.vozdoplanalto.com.br/setembro-de-2017/">Setembro de 2017</a></li>
	<li id="menu-item-23326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23326"><a href="https://www.vozdoplanalto.com.br/agosto-de-2017/">Agosto de 2017</a></li>
	<li id="menu-item-22558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22558"><a href="https://www.vozdoplanalto.com.br/julho-2017/">Julho 2017</a></li>
	<li id="menu-item-21086" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21086"><a href="https://www.vozdoplanalto.com.br/edicao-fevereiro-2017/">Edição Fevereiro 2017</a></li>
	<li id="menu-item-20871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20871"><a href="https://www.vozdoplanalto.com.br/janeiro-2017/">Janeiro 2017</a></li>
	<li id="menu-item-19126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19126"><a href="https://www.vozdoplanalto.com.br/19125-2/">EDIÇÃO MAIO 2016</a></li>
	<li id="menu-item-18894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18894"><a href="https://www.vozdoplanalto.com.br/abril-2016/">ABRIL 2016</a></li>
	<li id="menu-item-18597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18597"><a href="https://www.vozdoplanalto.com.br/marco_2016/">Março_2016</a></li>
	<li id="menu-item-14186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14186"><a href="https://www.vozdoplanalto.com.br/versao-digital/abril-2015/">Abril 2015</a></li>
	<li id="menu-item-14190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14190"><a href="https://www.vozdoplanalto.com.br/versao-digital/marco-2015/">Março 2015</a></li>
	<li id="menu-item-14740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14740"><a href="https://www.vozdoplanalto.com.br/versao-digital/maio-2015/">Maio 2015</a></li>
	<li id="menu-item-15429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15429"><a href="https://www.vozdoplanalto.com.br/versao-digital/junho-2015/">Junho 2015</a></li>
	<li id="menu-item-16896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16896"><a href="https://www.vozdoplanalto.com.br/agosto-2015/">Agosto 2015</a></li>
	<li id="menu-item-17538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17538"><a href="https://www.vozdoplanalto.com.br/edicao-de-novembro-de-2015/">Edição de Novembro de 2015</a></li>
	<li id="menu-item-17739" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17739"><a href="https://www.vozdoplanalto.com.br/edicao-de-dezembro-de-2015/">Edicao de dezembro de 2015</a></li>
	<li id="menu-item-18217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18217"><a href="https://www.vozdoplanalto.com.br/versao-digital/edicao-de-fevereiro-de-2016/">Edição de fevereiro de 2016</a></li>
	<li id="menu-item-23654" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23654"><a href="https://www.vozdoplanalto.com.br/outubro-2017/">OUTUBRO 2017</a></li>
</ul>
</li>
<li id="menu-item-13767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13767"><a href="https://www.vozdoplanalto.com.br/garota-vp/">Garota VP</a></li>
<li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="search-header-form" action="https://www.vozdoplanalto.com.br/" method="get">
		<input name="s" class="search-input" size="20" type="text" value="Digite aqui para pesquisar" onfocus="(this.value == 'Digite aqui para pesquisar') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Digite aqui para pesquisar')" placeholder="Digite aqui para pesquisar" />
		</form></li></ul></li></ul></nav>	</div>
</div></header>
	<br/>
<center>
    <img src="https://www.vozdoplanalto.com.br/wp-content/uploads/2020/01/banner_gov_pe_seguranca_agora_728x90px.psd-1.jpg" style="width:100%;max-width:728px;">

</center>


<div id="main-wrapper">
<div id="content" class="container site-content">

				
	<div id="primary" class="vce-main-content">

		<main id="main" class="main-box main-box-single">

		
			<article id="post-29575" class="vce-single post-29575 post type-post status-publish format-standard has-post-thumbnail hentry category-destaques category-ultimas-noticias">

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.vozdoplanalto.com.br/category/ultimas-noticias/destaques/" class="category-12">Destaques</a> <span>&bull;</span> <a href="https://www.vozdoplanalto.com.br/category/ultimas-noticias/" class="category-11">Últimas Notícias</a></span>
				<h1 class="entry-title">Cursos gratuitos são oferecidos na Biblioteca Municipal do Capina</h1>
		<div class="entry-meta"><div class="meta-item date"><span class="updated">8 horas atrás</span></div><div class="meta-item comments"><a href="https://www.vozdoplanalto.com.br/cursos-gratuitos-sao-oferecidos-na-biblioteca-municipal-do-capina/#respond">Adicionar comentário</a></div></div>
	</header>

	
								 	
			 				 	
			 	<div class="meta-image">
					<img width="810" height="810" src="https://i0.wp.com/www.vozdoplanalto.com.br/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-17-at-09.30.36.jpeg?fit=810%2C810&amp;ssl=1" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="" srcset="https://i0.wp.com/www.vozdoplanalto.com.br/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-17-at-09.30.36.jpeg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/www.vozdoplanalto.com.br/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-17-at-09.30.36.jpeg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/www.vozdoplanalto.com.br/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-17-at-09.30.36.jpeg?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/www.vozdoplanalto.com.br/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-17-at-09.30.36.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.vozdoplanalto.com.br/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-17-at-09.30.36.jpeg?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/www.vozdoplanalto.com.br/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-17-at-09.30.36.jpeg?resize=810%2C810&amp;ssl=1 810w, https://i0.wp.com/www.vozdoplanalto.com.br/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-17-at-09.30.36.jpeg?resize=1140%2C1140&amp;ssl=1 1140w" sizes="(max-width: 810px) 100vw, 810px" />					
									</div>

				
					
	    
	<div class="entry-content">
		
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="12448ad73abece4bc4f40ffc2ebcbca6" data-index="7" style="float: none; margin:10px 0 10px 0; text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsivonovo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8471251071516667"
     data-ad-slot="9048057044"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<p>De 20 de janeiro a 07 de fevereiro, a Prefeitura do Carpina (PMC) estará com 560 vagas abertas para cursos gratuitos oferecidos na Biblioteca Pública Municipal Geraldo Lapenda. São oportunidades para aprendizado em língua espanhola (90), inglesa (80) e de libras (160), Informática (60), artesanato (50), redação (60) e português (60).</p>



<p>Para se inscrever é necessário ir na própria biblioteca, que fina na Praça Lourival da Silva Bastos, S/N, Centro, próxima à Escola Municipal Eliane Carneiro Leão de Melo, de segunda a sexta-feira, das 8h às 16h, portando cópia e original do RG, CPF, Certidão de Nascimento (para menores de idade, acompanhados pelos pais ou responsável), comprovante de residência, foto 3&#215;4 e declaração de escolaridade (para estudantes).</p>



<p>Mais informações, entrar em contato com o diretor da unidade, Josenildo Nery, pelo telefone (81) 9 7314 3386.</p>

<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="12448ad73abece4bc4f40ffc2ebcbca6" data-index="1" style="float: none; margin:10px 0 10px 0; text-align:center;">
<div id="metaslider-id-24222" style="max-width: 700px;" class="ml-slider-3-15-3 metaslider metaslider-flex metaslider-24222 ml-slider nav-hidden">
    <div id="metaslider_container_24222">
        <div id="metaslider_24222">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-24230 ms-image"><img src="https://i2.wp.com/www.vozdoplanalto.com.br/wp-content/uploads/2018/01/2001-1-720.jpg?resize=700%2C90&#038;ssl=1" height="90" width="700" alt="" class="slider-24222 slide-24230" data-recalc-dims="1" /></li>
                <li style="display: none; width: 100%;" class="slide-24231 ms-image"><img src="https://i1.wp.com/www.vozdoplanalto.com.br/wp-content/uploads/2018/01/ADVANCE-720.jpg?resize=700%2C90&#038;ssl=1" height="90" width="700" alt="" class="slider-24222 slide-24231" data-recalc-dims="1" /></li>
                <li style="display: none; width: 100%;" class="slide-24232 ms-image"><img src="https://i0.wp.com/www.vozdoplanalto.com.br/wp-content/uploads/2018/01/AUTOBELO720.jpg?resize=700%2C90&#038;ssl=1" height="90" width="700" alt="" class="slider-24222 slide-24232" data-recalc-dims="1" /></li>
                <li style="display: none; width: 100%;" class="slide-24233 ms-image"><img src="https://i0.wp.com/www.vozdoplanalto.com.br/wp-content/uploads/2018/01/FALUB-1.jpg?resize=700%2C90&#038;ssl=1" height="90" width="700" alt="" class="slider-24222 slide-24233" data-recalc-dims="1" /></li>
                <li style="display: none; width: 100%;" class="slide-24234 ms-image"><img src="https://i0.wp.com/www.vozdoplanalto.com.br/wp-content/uploads/2018/01/FETAPE-720.jpg?resize=700%2C90&#038;ssl=1" height="90" width="700" alt="" class="slider-24222 slide-24234" data-recalc-dims="1" /></li>
                <li style="display: none; width: 100%;" class="slide-24235 ms-image"><img src="https://i1.wp.com/www.vozdoplanalto.com.br/wp-content/uploads/2018/01/GONZAGAO720.jpg?resize=700%2C90&#038;ssl=1" height="90" width="700" alt="" class="slider-24222 slide-24235" data-recalc-dims="1" /></li>
                <li style="display: none; width: 100%;" class="slide-24236 ms-image"><img src="https://i0.wp.com/www.vozdoplanalto.com.br/wp-content/uploads/2018/01/PIERNET720.jpg?resize=700%2C90&#038;ssl=1" height="90" width="700" alt="" class="slider-24222 slide-24236" data-recalc-dims="1" /></li>
            </ul>
        </div>
        
    </div>
</div>
</div>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div>		
	</div>

	
			<footer class="entry-footer">
			<div class="meta-tags">
							</div>
		</footer>
	
		  	
	<div class="vce-share-bar">
		<ul class="vce-share-items">
			<li><a class="fa fa-facebook" href="javascript:void(0);" data-url="http://www.facebook.com/sharer.php?u=https://www.vozdoplanalto.com.br/cursos-gratuitos-sao-oferecidos-na-biblioteca-municipal-do-capina/&amp;t=Cursos gratuitos são oferecidos na Biblioteca Municipal do Capina"></a></li><li><a class="fa fa-twitter" href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https://www.vozdoplanalto.com.br/cursos-gratuitos-sao-oferecidos-na-biblioteca-municipal-do-capina/&amp;text=Cursos gratuitos são oferecidos na Biblioteca Municipal do Capina"></a></li><li><a class="fa fa-google-plus" href="javascript:void(0);" data-url="https://plus.google.com/share?url=https://www.vozdoplanalto.com.br/cursos-gratuitos-sao-oferecidos-na-biblioteca-municipal-do-capina/"></a></li><li><a class="fa fa-pinterest" href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=https://www.vozdoplanalto.com.br/cursos-gratuitos-sao-oferecidos-na-biblioteca-municipal-do-capina/&amp;media=https://i0.wp.com/www.vozdoplanalto.com.br/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-17-at-09.30.36.jpeg?fit=1280%2C1280&ssl=1&amp;description=Cursos gratuitos são oferecidos na Biblioteca Municipal do Capina"></a></li><li><a class="fa fa-linkedin" href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.vozdoplanalto.com.br/cursos-gratuitos-sao-oferecidos-na-biblioteca-municipal-do-capina/&amp;title=Cursos gratuitos são oferecidos na Biblioteca Municipal do Capina"></a></li>		</ul>
	</div>
	
</article>


		
					<nav class="prev-next-nav">
			
		<div class="vce-prev-link">
			<a href="https://www.vozdoplanalto.com.br/ufrpe-divulga-edital-de-selecao-para-cursos-de-graduacao-a-distancia-com-vagas-para-carpina/" rel="prev"><span class="img-wrp"><img width="375" height="195" src="https://i1.wp.com/www.vozdoplanalto.com.br/wp-content/uploads/2020/01/ARTE-DIVULGAÇÃO-SELEÇÃO.jpeg?resize=375%2C195&amp;ssl=1" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" srcset="https://i1.wp.com/www.vozdoplanalto.com.br/wp-content/uploads/2020/01/ARTE-DIVULGAÇÃO-SELEÇÃO.jpeg?resize=375%2C195&amp;ssl=1 375w, https://i1.wp.com/www.vozdoplanalto.com.br/wp-content/uploads/2020/01/ARTE-DIVULGAÇÃO-SELEÇÃO.jpeg?zoom=2&amp;resize=375%2C195&amp;ssl=1 750w" sizes="(max-width: 375px) 100vw, 375px" /><span class="vce-pn-ico"><i class="fa fa fa-chevron-left"></i></span></span><span class="vce-prev-next-link">UFRPE divulga edital de seleção para cursos de graduação a distância com vagas para Carpina</span></a>		</div>

		
			
		<div class="vce-next-link">
			<a href="https://www.vozdoplanalto.com.br/brasilia-caos-no-inss/" rel="next"><span class="img-wrp"><img width="375" height="195" src="https://i0.wp.com/www.vozdoplanalto.com.br/wp-content/uploads/2019/06/coluna-esplanada-.gif?resize=375%2C195&amp;ssl=1" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" /><span class="vce-pn-ico"><i class="fa fa fa-chevron-right"></i></span></span><span class="vce-prev-next-link">BRASÍLIA// Caos no INSS</span></a>		</div>	
	</nav>		
		</main>

		
					
	
	<div class="main-box vce-related-box">

	<h3 class="main-box-title">Artigos recomendados</h3>
	
	<div class="main-box-inside">

					<article class="vce-post vce-lay-d post-29582 post type-post status-publish format-standard has-post-thumbnail hentry category-destaques category-saude category-ultimas-noticias">
	
 		 	<div class="meta-image">			
			<a href="https://www.vozdoplanalto.com.br/os-beneficios-da-amamentacao-no-desenvolvimento-da-saude-bucal-infantil-2/" title="Os benefícios da amamentação no desenvolvimento da saúde bucal infantil">
				<img width="145" height="100" src="https://i1.wp.com/www.vozdoplanalto.com.br/wp-content/uploads/2019/06/coluna-saude-ciome-2019.gif?resize=145%2C100&amp;ssl=1" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.vozdoplanalto.com.br/category/ultimas-noticias/destaques/" class="category-12">Destaques</a> <span>&bull;</span> <a href="https://www.vozdoplanalto.com.br/category/saude/" class="category-9">Saúde</a> <span>&bull;</span> <a href="https://www.vozdoplanalto.com.br/category/ultimas-noticias/" class="category-11">Últimas Notícias</a></span>
				<h2 class="entry-title"><a href="https://www.vozdoplanalto.com.br/os-beneficios-da-amamentacao-no-desenvolvimento-da-saude-bucal-infantil-2/" title="Os benefícios da amamentação no desenvolvimento da saúde bucal infantil">Os benefícios da amamentação no desenvolvimento da...</a></h2>
		<div class="entry-meta"></div>
	</header>

</article>					<article class="vce-post vce-lay-d post-29580 post type-post status-publish format-standard has-post-thumbnail hentry category-destaques category-ultimas-noticias">
	
 		 	<div class="meta-image">			
			<a href="https://www.vozdoplanalto.com.br/riscos-de-desidratacao-aumentam-durante-o-verao-2/" title="Riscos de desidratação aumentam durante o verão">
				<img width="145" height="100" src="https://i0.wp.com/www.vozdoplanalto.com.br/wp-content/uploads/2020/01/h9j182.jpg?resize=145%2C100&amp;ssl=1" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://i0.wp.com/www.vozdoplanalto.com.br/wp-content/uploads/2020/01/h9j182.jpg?resize=145%2C100&amp;ssl=1 145w, https://i0.wp.com/www.vozdoplanalto.com.br/wp-content/uploads/2020/01/h9j182.jpg?resize=380%2C260&amp;ssl=1 380w, https://i0.wp.com/www.vozdoplanalto.com.br/wp-content/uploads/2020/01/h9j182.jpg?zoom=2&amp;resize=145%2C100&amp;ssl=1 290w, https://i0.wp.com/www.vozdoplanalto.com.br/wp-content/uploads/2020/01/h9j182.jpg?zoom=3&amp;resize=145%2C100&amp;ssl=1 435w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.vozdoplanalto.com.br/category/ultimas-noticias/destaques/" class="category-12">Destaques</a> <span>&bull;</span> <a href="https://www.vozdoplanalto.com.br/category/ultimas-noticias/" class="category-11">Últimas Notícias</a></span>
				<h2 class="entry-title"><a href="https://www.vozdoplanalto.com.br/riscos-de-desidratacao-aumentam-durante-o-verao-2/" title="Riscos de desidratação aumentam durante o verão">Riscos de desidratação aumentam durante o verão</a></h2>
		<div class="entry-meta"></div>
	</header>

</article>					<article class="vce-post vce-lay-d post-29578 post type-post status-publish format-standard has-post-thumbnail hentry category-destaques category-ultimas-noticias">
	
 		 	<div class="meta-image">			
			<a href="https://www.vozdoplanalto.com.br/verao-e-a-temporada-das-alergias-2/" title="Verão é a temporada das alergias?">
				<img width="145" height="100" src="https://i2.wp.com/www.vozdoplanalto.com.br/wp-content/uploads/2020/01/verao.jpg?resize=145%2C100&amp;ssl=1" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://i2.wp.com/www.vozdoplanalto.com.br/wp-content/uploads/2020/01/verao.jpg?resize=145%2C100&amp;ssl=1 145w, https://i2.wp.com/www.vozdoplanalto.com.br/wp-content/uploads/2020/01/verao.jpg?resize=380%2C260&amp;ssl=1 380w, https://i2.wp.com/www.vozdoplanalto.com.br/wp-content/uploads/2020/01/verao.jpg?zoom=2&amp;resize=145%2C100&amp;ssl=1 290w, https://i2.wp.com/www.vozdoplanalto.com.br/wp-content/uploads/2020/01/verao.jpg?zoom=3&amp;resize=145%2C100&amp;ssl=1 435w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.vozdoplanalto.com.br/category/ultimas-noticias/destaques/" class="category-12">Destaques</a> <span>&bull;</span> <a href="https://www.vozdoplanalto.com.br/category/ultimas-noticias/" class="category-11">Últimas Notícias</a></span>
				<h2 class="entry-title"><a href="https://www.vozdoplanalto.com.br/verao-e-a-temporada-das-alergias-2/" title="Verão é a temporada das alergias?">Verão é a temporada das alergias?</a></h2>
		<div class="entry-meta"></div>
	</header>

</article>					<article class="vce-post vce-lay-d post-29571 post type-post status-publish format-standard has-post-thumbnail hentry category-destaques category-economia category-ultimas-noticias">
	
 		 	<div class="meta-image">			
			<a href="https://www.vozdoplanalto.com.br/agricultores-do-sertao-do-estado-recebem-sementes-de-milho-e-sorgo/" title="Agricultores do Sertão do Estado recebem sementes de milho e sorgo">
				<img width="145" height="100" src="https://i0.wp.com/www.vozdoplanalto.com.br/wp-content/uploads/2020/01/16-01.gif?resize=145%2C100&amp;ssl=1" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.vozdoplanalto.com.br/category/ultimas-noticias/destaques/" class="category-12">Destaques</a> <span>&bull;</span> <a href="https://www.vozdoplanalto.com.br/category/economia/" class="category-2">Economia</a> <span>&bull;</span> <a href="https://www.vozdoplanalto.com.br/category/ultimas-noticias/" class="category-11">Últimas Notícias</a></span>
				<h2 class="entry-title"><a href="https://www.vozdoplanalto.com.br/agricultores-do-sertao-do-estado-recebem-sementes-de-milho-e-sorgo/" title="Agricultores do Sertão do Estado recebem sementes de milho e sorgo">Agricultores do Sertão do Estado recebem sementes de...</a></h2>
		<div class="entry-meta"></div>
	</header>

</article>					<article class="vce-post vce-lay-d post-29569 post type-post status-publish format-standard has-post-thumbnail hentry category-destaques category-ultimas-noticias">
	
 		 	<div class="meta-image">			
			<a href="https://www.vozdoplanalto.com.br/governo-de-pe-autua-envolvidos-no-acidente-de-debora-dantas/" title="Governo de PE autua envolvidos no acidente de Débora Dantas">
				<img width="145" height="100" src="https://i1.wp.com/www.vozdoplanalto.com.br/wp-content/uploads/2020/01/pe.gif?resize=145%2C100&amp;ssl=1" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.vozdoplanalto.com.br/category/ultimas-noticias/destaques/" class="category-12">Destaques</a> <span>&bull;</span> <a href="https://www.vozdoplanalto.com.br/category/ultimas-noticias/" class="category-11">Últimas Notícias</a></span>
				<h2 class="entry-title"><a href="https://www.vozdoplanalto.com.br/governo-de-pe-autua-envolvidos-no-acidente-de-debora-dantas/" title="Governo de PE autua envolvidos no acidente de Débora Dantas">Governo de PE autua envolvidos no acidente de Débora...</a></h2>
		<div class="entry-meta"></div>
	</header>

</article>					<article class="vce-post vce-lay-d post-29568 post type-post status-publish format-standard has-post-thumbnail hentry category-destaques category-turismo-2 category-ultimas-noticias">
	
 		 	<div class="meta-image">			
			<a href="https://www.vozdoplanalto.com.br/zona-da-mata-e-lugar-de-turismo-2/" title="Zona da Mata é lugar de turismo">
				<img width="145" height="100" src="https://i1.wp.com/www.vozdoplanalto.com.br/wp-content/uploads/2018/01/turismo.jpg?resize=145%2C100&amp;ssl=1" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.vozdoplanalto.com.br/category/ultimas-noticias/destaques/" class="category-12">Destaques</a> <span>&bull;</span> <a href="https://www.vozdoplanalto.com.br/category/turismo-2/" class="category-42">Turismo</a> <span>&bull;</span> <a href="https://www.vozdoplanalto.com.br/category/ultimas-noticias/" class="category-11">Últimas Notícias</a></span>
				<h2 class="entry-title"><a href="https://www.vozdoplanalto.com.br/zona-da-mata-e-lugar-de-turismo-2/" title="Zona da Mata é lugar de turismo">Zona da Mata é lugar de turismo</a></h2>
		<div class="entry-meta"></div>
	</header>

</article>		
		
	</div>

	</div>



			
		
		

    
  	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe um comentário <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cursos-gratuitos-sao-oferecidos-na-biblioteca-municipal-do-capina/#respond" style="display:none;">X</a></small></h3><form action="https://www.vozdoplanalto.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">Comentário</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nome<span class="required"> *</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">email<span class="required"> *</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Site</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Salvar meus dados neste navegador para a próxima vez que eu comentar.</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notifique-me sobre novos comentários por e-mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notifique-me sobre novas publicações por e-mail.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postar comentário" /> <input type='hidden' name='comment_post_ID' value='29575' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5330fa0775" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="231"/></p></form>	</div><!-- #respond -->
	
	</div>

	<aside id="sidebar" class="sidebar right">
	<div id="media_image-2" class="widget widget_media_image"><a href="#"><img width="300" height="178" src="https://i1.wp.com/www.vozdoplanalto.com.br/wp-content/uploads/2020/01/02-Banner-490x290-GUADALAJARA_V2.jpg?fit=300%2C178&amp;ssl=1" class="image wp-image-29513  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/www.vozdoplanalto.com.br/wp-content/uploads/2020/01/02-Banner-490x290-GUADALAJARA_V2.jpg?w=490&amp;ssl=1 490w, https://i1.wp.com/www.vozdoplanalto.com.br/wp-content/uploads/2020/01/02-Banner-490x290-GUADALAJARA_V2.jpg?resize=300%2C178&amp;ssl=1 300w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="text-8" class="widget widget_text">			<div class="textwidget"><p><a href="http://www.matricularapida.pe.gov.br"><img class="alignnone size-full wp-image-29223" src="https://i0.wp.com/vozdoplanalto.com.br/wp-content/uploads/2019/12/AG-060-19-banner-300px-X-600px-matriculas-2020.gif?resize=300%2C600" alt="" width="300" height="600" data-recalc-dims="1" /></a></p>
</div>
		</div><div id="text-5" class="widget widget_text"><h4 class="widget-title">EDIÇÃO DE OUTUBRO DE 2019</h4>			<div class="textwidget"><center><a href="http://vozdoplanalto.com.br/versao-digital/outubro-2019/"><img
src="https://i1.wp.com/vozdoplanalto.com.br/wp-content/uploads/2019/10/capa-outubro-2019.gif?w=730" data-recalc-dims="1"/></a></center>



</div>
		</div><div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div-gpt-ad-1576255298958-0' style='width:300px;margin: -20px;'></div>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1576255298958-0'); });</script></div></div><div id="text-7" class="widget widget_text">			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/jornal.vozdoplanalto" data-width="300" data-height="500" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/jornal.vozdoplanalto"><a href="https://www.facebook.com/jornal.vozdoplanalto">Jornal Voz Do Planalto</a></blockquote></div></div></div>
		</div><div id="text-6" class="widget widget_text">			<div class="textwidget"><div id="metaslider-id-24237" style="max-width: 300px;" class="ml-slider-3-15-3 metaslider metaslider-flex metaslider-24237 ml-slider nav-hidden nav-hidden">
    <div id="metaslider_container_24237">
        <div id="metaslider_24237">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-24247 ms-image"><img src="https://www.vozdoplanalto.com.br/wp-content/uploads/2018/01/2001-x-300.jpg" height="250" width="300" alt="" class="slider-24237 slide-24247" /></li>
                <li style="display: none; width: 100%;" class="slide-24248 ms-image"><img src="https://www.vozdoplanalto.com.br/wp-content/uploads/2018/01/ADVANCED300.jpg" height="250" width="300" alt="" class="slider-24237 slide-24248" /></li>
                <li style="display: none; width: 100%;" class="slide-24249 ms-image"><img src="https://www.vozdoplanalto.com.br/wp-content/uploads/2018/01/AUTOBELO300.jpg" height="250" width="300" alt="" class="slider-24237 slide-24249" /></li>
                <li style="display: none; width: 100%;" class="slide-24250 ms-image"><img src="https://www.vozdoplanalto.com.br/wp-content/uploads/2018/01/COOPAGEL300.jpg" height="250" width="300" alt="" class="slider-24237 slide-24250" /></li>
                <li style="display: none; width: 100%;" class="slide-24251 ms-image"><img src="https://www.vozdoplanalto.com.br/wp-content/uploads/2018/01/FALUB300.jpg" height="250" width="300" alt="" class="slider-24237 slide-24251" /></li>
                <li style="display: none; width: 100%;" class="slide-24252 ms-image"><img src="https://www.vozdoplanalto.com.br/wp-content/uploads/2018/01/FETAPE300.jpg" height="250" width="300" alt="" class="slider-24237 slide-24252" /></li>
                <li style="display: none; width: 100%;" class="slide-24253 ms-image"><img src="https://www.vozdoplanalto.com.br/wp-content/uploads/2018/01/O-GONZAGAO300.jpg" height="250" width="300" alt="" class="slider-24237 slide-24253" /></li>
                <li style="display: none; width: 100%;" class="slide-24254 ms-image"><img src="https://www.vozdoplanalto.com.br/wp-content/uploads/2018/01/PETRIBU300.jpg" height="250" width="300" alt="" class="slider-24237 slide-24254" /></li>
                <li style="display: none; width: 100%;" class="slide-24255 ms-image"><img src="https://www.vozdoplanalto.com.br/wp-content/uploads/2018/01/PIERNET300.jpg" height="250" width="300" alt="" class="slider-24237 slide-24255" /></li>
            </ul>
        </div>
        
    </div>
</div></div>
		</div><div id="text-4" class="widget widget_text">			<div class="textwidget"><a href="http://tvnova.tv.br/v3/"><img src="https://i1.wp.com/50.115.161.247/~vozdoplanalto/wp-content/uploads/2015/03/nova-nordeste.png?w=730" data-recalc-dims="1" /></a></div>
		</div><div id="text-3" class="widget widget_text">			<div class="textwidget"><a href="http://vozdoplanalto.com.br/tv-voz-do-planalto/"><img src="https://i0.wp.com/50.115.161.247/~vozdoplanalto/wp-content/uploads/2015/03/onlinetv.png?w=730" data-recalc-dims="1" /></a>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-52678424-1', 'auto');
  ga('send', 'pageview');

</script></div>
		</div><div id="mks_social_widget-2" class="widget mks_social_widget"><h4 class="widget-title">Siga-nos</h4>
		
							<ul class="mks_social_widget_ul">
			  		  		<li><a href="https://www.facebook.com/jornal.vozdoplanalto" title="Facebook" class="socicon-facebook soc_circle" target="_blank" style="width: 50px; height: 50px; font-size: 16px;line-height:55px;"><span>facebook</span></a></li>
		  			  		<li><a href="https://twitter.com/VozdoPlanaltoPE?" title="Twitter" class="socicon-twitter soc_circle" target="_blank" style="width: 50px; height: 50px; font-size: 16px;line-height:55px;"><span>twitter</span></a></li>
		  			  		<li><a href="https://www.youtube.com/user/VozDoPlanalto" title="YouTube" class="socicon-youtube soc_circle" target="_blank" style="width: 50px; height: 50px; font-size: 16px;line-height:55px;"><span>youtube</span></a></li>
		  			  		<li><a href="" title="Aim" class="socicon-aim soc_circle" target="_blank" style="width: 50px; height: 50px; font-size: 16px;line-height:55px;"><span>aim</span></a></li>
		  			  </ul>
		

		</div><div id="search-2" class="widget widget_search"><form class="vce-search-form" action="https://www.vozdoplanalto.com.br/" method="get">
	<input name="s" class="vce-search-input" size="20" type="text" value="Digite aqui para pesquisar" onfocus="(this.value == 'Digite aqui para pesquisar') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Digite aqui para pesquisar')" placeholder="Digite aqui para pesquisar" />
	<button type="submit" class="vce-search-submit"><i class="fa fa-search"></i></button> 
</form></div>		<div id="recent-posts-2" class="widget widget_recent_entries">		<h4 class="widget-title">Posts recentes</h4>		<ul>
											<li>
					<a href="https://www.vozdoplanalto.com.br/os-beneficios-da-amamentacao-no-desenvolvimento-da-saude-bucal-infantil-2/">Os benefícios da amamentação no desenvolvimento da saúde bucal infantil</a>
									</li>
											<li>
					<a href="https://www.vozdoplanalto.com.br/riscos-de-desidratacao-aumentam-durante-o-verao-2/">Riscos de desidratação aumentam durante o verão</a>
									</li>
											<li>
					<a href="https://www.vozdoplanalto.com.br/verao-e-a-temporada-das-alergias-2/">Verão é a temporada das alergias?</a>
									</li>
											<li>
					<a href="https://www.vozdoplanalto.com.br/brasilia-caos-no-inss/">BRASÍLIA// Caos no INSS</a>
									</li>
											<li>
					<a href="https://www.vozdoplanalto.com.br/cursos-gratuitos-sao-oferecidos-na-biblioteca-municipal-do-capina/" aria-current="page">Cursos gratuitos são oferecidos na Biblioteca Municipal do Capina</a>
									</li>
					</ul>
		</div><div id="recent-comments-2" class="widget widget_recent_comments"><h4 class="widget-title">Comentários</h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Leonard</span> em <a href="https://www.vozdoplanalto.com.br/haras-do-planalto-apresenta-o-melhor-da-raca-campolina/#comment-24197">Haras do Planalto apresenta o melhor da raça Campolina</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://redebestnet.com' rel='external nofollow ugc' class='url'>Antonio</a></span> em <a href="https://www.vozdoplanalto.com.br/entrevista-caminhos-do-empreendedorismo/#comment-14726">ENTREVISTA: Caminhos do empreendedorismo</a></li><li class="recentcomments"><span class="comment-author-link">alexandrehilgert</span> em <a href="https://www.vozdoplanalto.com.br/aumento-na-gasolina-deve-gerar-maior-demanda-por-etanol/#comment-3">Aumento na gasolina deve gerar maior demanda por etanol</a></li></ul></div><div id="categories-2" class="widget widget_categories"><h4 class="widget-title">Categorias</h4><form action="https://www.vozdoplanalto.com.br" method="get"><label class="screen-reader-text" for="cat">Categorias</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Selecionar categoria</option>
	<option class="level-0" value="41">Boca de forno</option>
	<option class="level-0" value="44">Curiosidades</option>
	<option class="level-0" value="12">Destaques</option>
	<option class="level-0" value="2">Economia</option>
	<option class="level-0" value="3">Educação</option>
	<option class="level-0" value="4">Entretenimento</option>
	<option class="level-0" value="5">Esportes</option>
	<option class="level-0" value="6">Gastronomia</option>
	<option class="level-0" value="39">Gatronomia</option>
	<option class="level-0" value="40">Moda</option>
	<option class="level-0" value="43">Mundo</option>
	<option class="level-0" value="7">Polícia</option>
	<option class="level-0" value="8">Política</option>
	<option class="level-0" value="45">Regional</option>
	<option class="level-0" value="9">Saúde</option>
	<option class="level-0" value="1">Sem categoria</option>
	<option class="level-0" value="10">Turismo</option>
	<option class="level-0" value="42">Turismo</option>
	<option class="level-0" value="11">Últimas Notícias</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div></aside>
</div>


	<footer id="footer" class="site-footer">

				<div class="container">
			<div class="container-fix">
										<div class="bit-1">
					<div id="text-2" class="widget widget_text">			<div class="textwidget"><div class="fb-like-box" data-href="https://www.facebook.com/jornal.vozdoplanalto" data-width="1000" data-height="300" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div></div>
		</div>				</div>
						</div>
		</div>
		
					<div class="container-full site-info">
				<div class="container">
											<div class="vce-wrap-left">
							<p>Copyright © 2015. Criado por <a href="http://fb.com/elmomartins1" target="_blank">Elmo Martins</a>.</p>						</div>
					
					
									
				</div>
			</div>
		

	</footer>


</div>
</div>

<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>

	<div style="display:none">
	</div>
<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.vozdoplanalto.com.br/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "275a6e9859", post_id : 29575 } ); } ); /* ]]> */</script>
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='https://www.vozdoplanalto.com.br/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.15.3' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://www.vozdoplanalto.com.br/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.15.3' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202003'></script>
<script type='text/javascript' src='https://www.vozdoplanalto.com.br/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://www.vozdoplanalto.com.br/wp-content/themes/voice/js/imagesloaded.pkgd.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://www.vozdoplanalto.com.br/wp-content/themes/voice/js/owl.carousel.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://www.vozdoplanalto.com.br/wp-content/themes/voice/js/affix.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://www.vozdoplanalto.com.br/wp-content/themes/voice/js/jquery.matchHeight.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://www.vozdoplanalto.com.br/wp-content/themes/voice/js/jquery.fitvids.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://www.vozdoplanalto.com.br/wp-content/themes/voice/js/jquery.sidr.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://www.vozdoplanalto.com.br/wp-content/themes/voice/js/jquery.magnific-popup.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vce_js_settings = {"sticky_header":"1","sticky_header_offset":"700","sticky_header_logo":"","logo_retina":"","rtl_mode":"0","ajax_url":"https:\/\/www.vozdoplanalto.com.br\/wp-admin\/admin-ajax.php","lay_fa_grid_center":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vozdoplanalto.com.br/wp-content/themes/voice/js/custom.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.vozdoplanalto.com.br/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.15.3'></script>
<script type='text/javascript'>
var metaslider_24222 = function($) {$('#metaslider_24222').addClass('flexslider');
            $('#metaslider_24222').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"Previous",
                nextText:"Next",
                fadeFirstSlide:false,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_24222');
        };
        var timer_metaslider_24222 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_24222, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_24222, 1) : metaslider_24222(window.jQuery);
        };
        timer_metaslider_24222();
var metaslider_24237 = function($) {$('#metaslider_24237').addClass('flexslider');
            $('#metaslider_24237').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"Previous",
                nextText:"Next",
                fadeFirstSlide:false,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_24237');
        };
        var timer_metaslider_24237 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_24237, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_24237, 1) : metaslider_24237(window.jQuery);
        };
        timer_metaslider_24237();
</script>
<script async="async" type='text/javascript' src='https://www.vozdoplanalto.com.br/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202003.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'47006993',post:'29575',tz:'-3',srv:'www.vozdoplanalto.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '47006993', '29575' ]);
</script>

</body>
</html>
<!-- Dynamic page generated in 0.895 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-01-17 19:23:19 -->

<!-- Compression = gzip -->