<!DOCTYPE html>

<!--[if IE 8]><html class="ie8"><![endif]-->
<!--[if IE 9]><html class="ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->

<head><meta http-equiv="Content-Type" content="text/html; charset=utf-8">

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5Z7329P');</script>
<!-- End Google Tag Manager -->	
	
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1">

<title>Enem 2021 tem 4 milhões de inscritos | Voz do Planalto</title>

<!--[if lt IE 9]>
	<script src="https://www.vozdoplanalto.com.br/wp-content/themes/voice/js/html5.js"></script>
<![endif]-->

<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para Voz do Planalto &raquo;" href="https://www.vozdoplanalto.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Voz do Planalto &raquo;" href="https://www.vozdoplanalto.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Voz do Planalto &raquo; Enem 2021 tem 4 milhões de inscritos" href="https://www.vozdoplanalto.com.br/enem-2021-tem-4-milhoes-de-inscritos/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.vozdoplanalto.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sgr_main-css'  href='https://www.vozdoplanalto.com.br/wp-content/plugins/simple-google-recaptcha/sgr.css?ver=1604618991' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.7.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mks_shortcodes_fntawsm_css-css'  href='https://www.vozdoplanalto.com.br/wp-content/plugins/meks-flexible-shortcodes/css/font-awesome/css/font-awesome.min.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='https://www.vozdoplanalto.com.br/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='https://www.vozdoplanalto.com.br/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_font_0-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400&#038;subset=latin%2Clatin-ext&#038;ver=1.2.1' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_font_1-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A400&#038;subset=latin%2Clatin-ext&#038;ver=1.2.1' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_style-css'  href='https://www.vozdoplanalto.com.br/wp-content/themes/voice/style.css?ver=1.2.1' type='text/css' media='screen, print' />
<style id='vce_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='vce_responsive-css'  href='https://www.vozdoplanalto.com.br/wp-content/themes/voice/css/responsive.css?ver=1.2.1' type='text/css' media='screen' />
<link rel='stylesheet' id='meks-ads-widget-css'  href='https://www.vozdoplanalto.com.br/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='https://www.vozdoplanalto.com.br/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='https://www.vozdoplanalto.com.br/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='https://www.vozdoplanalto.com.br/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.5.3/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='sgr_main-js-extra'>
/* <![CDATA[ */
var sgr_main = {"sgr_site_key":"6LcRlKYZAAAAAG7vzs8up27zVApic2j9d-k8oqe7"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vozdoplanalto.com.br/wp-content/plugins/simple-google-recaptcha/sgr.js?ver=1604618991' id='sgr_main-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.vozdoplanalto.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://www.vozdoplanalto.com.br/wp-json/wp/v2/posts/33417" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.vozdoplanalto.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.vozdoplanalto.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel="canonical" href="https://www.vozdoplanalto.com.br/enem-2021-tem-4-milhoes-de-inscritos/" />
<link rel='shortlink' href='https://wp.me/p3beFj-8GZ' />
<link rel="alternate" type="application/json+oembed" href="https://www.vozdoplanalto.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vozdoplanalto.com.br%2Fenem-2021-tem-4-milhoes-de-inscritos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.vozdoplanalto.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vozdoplanalto.com.br%2Fenem-2021-tem-4-milhoes-de-inscritos%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Enem 2021 tem 4 milhões de inscritos" />
<meta property="og:url" content="https://www.vozdoplanalto.com.br/enem-2021-tem-4-milhoes-de-inscritos/" />
<meta property="og:description" content="O Instituto Nacional de Estudos e Pesquisas Educacionais Anísio Teixeira (Inep) recebeu inscrições de 4.004.764 pessoas para a edição 2021 do Exame Nacional do Ensino Médio (Enem). O número de insc…" />
<meta property="article:published_time" content="2021-07-16T11:44:21+00:00" />
<meta property="article:modified_time" content="2021-07-16T11:44:23+00:00" />
<meta property="og:site_name" content="Voz do Planalto" />
<meta property="og:image" content="https://i2.wp.com/www.vozdoplanalto.com.br/wp-content/uploads/2020/05/enem_0521203165.jpg?fit=1170%2C700&amp;ssl=1" />
<meta property="og:image:width" content="1170" />
<meta property="og:image:height" content="700" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:text:title" content="Enem 2021 tem 4 milhões de inscritos" />
<meta name="twitter:image" content="https://i2.wp.com/www.vozdoplanalto.com.br/wp-content/uploads/2020/05/enem_0521203165.jpg?fit=1170%2C700&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" href="https://www.vozdoplanalto.com.br/wp-content/uploads/2020/04/favicon.ico" type="image/x-icon" />                                            			<style type="text/css" id="wp-custom-css">
				/*
Bem-vindo ao CSS Personalizado!

CSS (Folhas de Estilo em Cascata) é um tipo de código que diz ao
navegador como exibir uma página. Você pode excluir estes comentários e
começar suas personalizações.

Por padrão, sua folha de estilo será carregada após as folhas de estilo
do tema, ou seja, suas regras têm prioridade e substituem as regras de CSS
do tema. Escreva apenas o que você deseja alterar, não é necessário
copiar todo o conteúdo da folha de estilos do tema.
*/			</style>
			
	
</head>

<body class="post-template-default single single-post postid-33417 single-format-standard gecko vce-sid-right">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5Z7329P"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->	
	
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=351387618261202&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="vce-main">

<header id="header" class="main-header">
	<div class="top-header">
	<div class="container">

					<div class="vce-wrap-left">
					<ul id="vce_top_navigation_menu" class="top-nav-menu"><li id="menu-item-13690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13690"><a href="http://quebraregras.com">Quebra Regras</a></li>
<li id="menu-item-13707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13707"><a href="https://www.vozdoplanalto.com.br/fale-conosco/">Fale conosco</a></li>
<li id="menu-item-13708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13708"><a href="https://www.vozdoplanalto.com.br/expediente/">Expediente</a></li>
<li id="menu-item-13709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13709"><a href="https://www.vozdoplanalto.com.br/historia-do-vp/">História do VP</a></li>
</ul>			</div>
		
		
					<div class="vce-wrap-right">
					<div class="menu-social-container"><ul id="vce_social_menu" class="soc-nav-menu"><li id="menu-item-13698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13698"><a href="https://www.facebook.com/jornal.vozdoplanalto"><span class="vce-social-name">Facebook</span></a></li>
<li id="menu-item-13710" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13710"><a href="https://twitter.com/vozdoplanaltope"><span class="vce-social-name">Twitter</span></a></li>
<li id="menu-item-13711" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13711"><a href="https://www.youtube.com/user/VozDoPlanalto"><span class="vce-social-name">Youtube</span></a></li>
</ul></div>			</div>
		
	</div>
</div><div class="container header-1-wrapper header-main-area">	
		<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">
		
	
	<span class="site-title">
		<a href="https://www.vozdoplanalto.com.br/" title="Voz do Planalto" class="has-logo"><img src="https://www.vozdoplanalto.com.br/wp-content/uploads/2015/03/VOZDOPLANALTOLOGO.png" alt="Voz do Planalto" /></a>
	</span>

<span class="site-description">O seu jornal</span>	
	

</div></div>

<div class="header-bottom-wrapper">
	<div class="container">
		<nav id="site-navigation" class="main-navigation" role="navigation">
	<ul id="vce_main_navigation_menu" class="nav-menu"><li id="menu-item-8999" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8999"><a title="Página inicial" href="http://www.vozdoplanalto.com.br">Capa</a></li>
<li id="menu-item-9023" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9023 vce-cat-11"><a href="https://www.vozdoplanalto.com.br/category/ultimas-noticias/">Últimas Notícias</a></li>
<li id="menu-item-9007" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9007"><a href="#">Notícias</a>
<ul class="sub-menu">
	<li id="menu-item-9024" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9024 vce-cat-12"><a href="https://www.vozdoplanalto.com.br/category/ultimas-noticias/destaques/">Destaques</a></li>
	<li id="menu-item-9000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9000 vce-cat-4"><a href="https://www.vozdoplanalto.com.br/category/entretenimento/">Entretenimento</a></li>
	<li id="menu-item-9002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9002 vce-cat-5"><a href="https://www.vozdoplanalto.com.br/category/esportes/">Esportes</a></li>
	<li id="menu-item-9003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9003 vce-cat-8"><a href="https://www.vozdoplanalto.com.br/category/politica/">Política</a></li>
	<li id="menu-item-9001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9001 vce-cat-2"><a href="https://www.vozdoplanalto.com.br/category/economia/">Economia</a></li>
	<li id="menu-item-9026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9026 vce-cat-3"><a href="https://www.vozdoplanalto.com.br/category/educacao/">Educação</a></li>
	<li id="menu-item-9025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9025 vce-cat-9"><a href="https://www.vozdoplanalto.com.br/category/saude/">Saúde</a></li>
</ul>
</li>
<li id="menu-item-13674" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-13674"><a href="https://www.vozdoplanalto.com.br/colunistas/">Colunistas</a>
<ul class="sub-menu">
	<li id="menu-item-9004" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9004"><a href="http://vozdoplanalto.com.br/category/boca-de-forno/">Boca de Forno</a></li>
	<li id="menu-item-9006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9006"><a href="http://blogquebraregras.blogspot.com.br/">Quebra Regras</a></li>
	<li id="menu-item-13716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13716 vce-cat-39"><a href="https://www.vozdoplanalto.com.br/category/gatronomia/">Gatronomia</a></li>
	<li id="menu-item-9028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9028 vce-cat-10"><a href="https://www.vozdoplanalto.com.br/category/entretenimento/turismo/">Turismo</a></li>
	<li id="menu-item-13717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13717 vce-cat-40"><a href="https://www.vozdoplanalto.com.br/category/moda/">Moda</a></li>
</ul>
</li>
<li id="menu-item-13706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13706"><a href="https://www.vozdoplanalto.com.br/tv-voz-do-planalto/">TV Voz do Planalto</a></li>
<li id="menu-item-13712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-13712"><a href="https://www.vozdoplanalto.com.br/versao-digital/">Versão Digital</a>
<ul class="sub-menu">
	<li id="menu-item-13677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-13677"><a href="https://www.vozdoplanalto.com.br/edicoes-anteriores/">Edições anteriores</a>
	<ul class="sub-menu">
		<li id="menu-item-9017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9017"><a href="http://www.vozdoplanalto.com.br/?page_id=74&#038;album=1&#038;gallery=8">Edições de 2008</a></li>
		<li id="menu-item-9018" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9018"><a href="http://www.vozdoplanalto.com.br/?page_id=74&#038;album=1&#038;gallery=9">Edições de 2009</a></li>
		<li id="menu-item-9019" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9019"><a href="http://www.vozdoplanalto.com.br/?page_id=74&#038;album=1&#038;gallery=10">Edições de 2010</a></li>
		<li id="menu-item-9020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9020"><a href="http://www.vozdoplanalto.com.br/?page_id=74&#038;album=1&#038;gallery=11">Edições de 2011</a></li>
		<li id="menu-item-9021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9021"><a href="http://www.vozdoplanalto.com.br/?page_id=74&#038;album=1&#038;gallery=12">Edições de 2012</a></li>
		<li id="menu-item-9022" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9022"><a href="http://www.vozdoplanalto.com.br/?page_id=74&#038;album=1&#038;gallery=13">Edições de 2013</a></li>
	</ul>
</li>
	<li id="menu-item-23652" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23652"><a href="https://www.vozdoplanalto.com.br/outubro-2017/">OUTUBRO 2017</a></li>
	<li id="menu-item-23324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23324"><a href="https://www.vozdoplanalto.com.br/setembro-de-2017/">Setembro de 2017</a></li>
	<li id="menu-item-23326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23326"><a href="https://www.vozdoplanalto.com.br/agosto-de-2017/">Agosto de 2017</a></li>
	<li id="menu-item-22558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22558"><a href="https://www.vozdoplanalto.com.br/julho-2017/">Julho 2017</a></li>
	<li id="menu-item-21086" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21086"><a href="https://www.vozdoplanalto.com.br/edicao-fevereiro-2017/">Edição Fevereiro 2017</a></li>
	<li id="menu-item-20871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20871"><a href="https://www.vozdoplanalto.com.br/janeiro-2017/">Janeiro 2017</a></li>
	<li id="menu-item-19126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19126"><a href="https://www.vozdoplanalto.com.br/19125-2/">EDIÇÃO MAIO 2016</a></li>
	<li id="menu-item-18894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18894"><a href="https://www.vozdoplanalto.com.br/abril-2016/">ABRIL 2016</a></li>
	<li id="menu-item-18597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18597"><a href="https://www.vozdoplanalto.com.br/marco_2016/">Março_2016</a></li>
	<li id="menu-item-14186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14186"><a href="https://www.vozdoplanalto.com.br/versao-digital/abril-2015/">Abril 2015</a></li>
	<li id="menu-item-14190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14190"><a href="https://www.vozdoplanalto.com.br/versao-digital/marco-2015/">Março 2015</a></li>
	<li id="menu-item-14740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14740"><a href="https://www.vozdoplanalto.com.br/versao-digital/maio-2015/">Maio 2015</a></li>
	<li id="menu-item-15429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15429"><a href="https://www.vozdoplanalto.com.br/versao-digital/junho-2015/">Junho 2015</a></li>
	<li id="menu-item-16896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16896"><a href="https://www.vozdoplanalto.com.br/agosto-2015/">Agosto 2015</a></li>
	<li id="menu-item-17538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17538"><a href="https://www.vozdoplanalto.com.br/edicao-de-novembro-de-2015/">Edição de Novembro de 2015</a></li>
	<li id="menu-item-17739" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17739"><a href="https://www.vozdoplanalto.com.br/edicao-de-dezembro-de-2015/">Edicao de dezembro de 2015</a></li>
	<li id="menu-item-18217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18217"><a href="https://www.vozdoplanalto.com.br/versao-digital/edicao-de-fevereiro-de-2016/">Edição de fevereiro de 2016</a></li>
	<li id="menu-item-23654" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23654"><a href="https://www.vozdoplanalto.com.br/outubro-2017/">OUTUBRO 2017</a></li>
</ul>
</li>
<li id="menu-item-13767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13767"><a href="https://www.vozdoplanalto.com.br/garota-vp/">Garota VP</a></li>
<li id="menu-item-30292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30292"><a href="https://www.vozdoplanalto.com.br/capa-marco/">CAPA MARÇO</a></li>
<li id="menu-item-31071" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31071"><a href="https://www.vozdoplanalto.com.br/pe-registra-mais-56-mortes-973-casos-e-2-046-curados-da-covid-19-e-chega-2-200-obitos-e-27-759-confirmacoes/">PE registra mais 56 mortes, 973 casos e 2.046 curados da Covid-19 e chega 2.200 óbitos e 27.759 confirmações</a></li>
<li id="menu-item-33082" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33082"><a href="https://www.vozdoplanalto.com.br/paulo-camara-autoriza-a-vacinacao-de-todos-os-grupos-prioritarios-e-pessoas-com-59-anos/">Paulo Câmara autoriza a vacinação de todos os grupos prioritários e pessoas com 59 anos</a></li>
<li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="search-header-form" action="https://www.vozdoplanalto.com.br/" method="get">
		<input name="s" class="search-input" size="20" type="text" value="Digite aqui para pesquisar" onfocus="(this.value == 'Digite aqui para pesquisar') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Digite aqui para pesquisar')" placeholder="Digite aqui para pesquisar" />
		</form></li></ul></li></ul></nav>	</div>
</div></header>
	<br/>
<center>
    <img src="https://i2.wp.com/www.vozdoplanalto.com.br/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-01-at-09.21.58.jpeg" style="width:100%;max-width:728px;">
</center>


<div id="main-wrapper">
<div id="content" class="container site-content">

				
	<div id="primary" class="vce-main-content">

		<main id="main" class="main-box main-box-single">

		
			<article id="post-33417" class="vce-single post-33417 post type-post status-publish format-standard has-post-thumbnail hentry category-destaques category-mundo category-regional category-ultimas-noticias">

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.vozdoplanalto.com.br/category/ultimas-noticias/destaques/" class="category-12">Destaques</a> <span>&bull;</span> <a href="https://www.vozdoplanalto.com.br/category/mundo/" class="category-43">Mundo</a> <span>&bull;</span> <a href="https://www.vozdoplanalto.com.br/category/regional/" class="category-45">Regional</a> <span>&bull;</span> <a href="https://www.vozdoplanalto.com.br/category/ultimas-noticias/" class="category-11">Últimas Notícias</a></span>
				<h1 class="entry-title">Enem 2021 tem 4 milhões de inscritos</h1>
		<div class="entry-meta"><div class="meta-item date"><span class="updated">16 de julho de 2021</span></div><div class="meta-item comments"><a href="https://www.vozdoplanalto.com.br/enem-2021-tem-4-milhoes-de-inscritos/#respond">Adicionar comentário</a></div></div>
	</header>

	
								 	
			 				 	
			 	<div class="meta-image">
					<img width="810" height="485" src="https://i2.wp.com/www.vozdoplanalto.com.br/wp-content/uploads/2020/05/enem_0521203165.jpg?fit=810%2C485&amp;ssl=1" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.vozdoplanalto.com.br/wp-content/uploads/2020/05/enem_0521203165.jpg?w=1170&amp;ssl=1 1170w, https://i2.wp.com/www.vozdoplanalto.com.br/wp-content/uploads/2020/05/enem_0521203165.jpg?resize=300%2C179&amp;ssl=1 300w, https://i2.wp.com/www.vozdoplanalto.com.br/wp-content/uploads/2020/05/enem_0521203165.jpg?resize=1024%2C613&amp;ssl=1 1024w, https://i2.wp.com/www.vozdoplanalto.com.br/wp-content/uploads/2020/05/enem_0521203165.jpg?resize=768%2C459&amp;ssl=1 768w, https://i2.wp.com/www.vozdoplanalto.com.br/wp-content/uploads/2020/05/enem_0521203165.jpg?resize=810%2C485&amp;ssl=1 810w, https://i2.wp.com/www.vozdoplanalto.com.br/wp-content/uploads/2020/05/enem_0521203165.jpg?resize=1140%2C682&amp;ssl=1 1140w" sizes="(max-width: 810px) 100vw, 810px" />					
									</div>

				
					
	    
	<div class="entry-content">
		
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="12448ad73abece4bc4f40ffc2ebcbca6" data-index="7" style="float: none; margin:10px 0 10px 0; text-align:center;">
<script data-ad-client="ca-pub-8471251071516667" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

</div>

<p>O Instituto Nacional de Estudos e Pesquisas Educacionais Anísio Teixeira (Inep) recebeu inscrições de 4.004.764 pessoas para a edição 2021 do Exame Nacional do Ensino Médio (Enem). O número de inscritos corresponde às duas versões do exame, impressa e digital. As inscrições&nbsp;foram abertas no dia 30 de junho e encerradas ontem&nbsp;(14).<img src="https://i0.wp.com/agenciabrasil.ebc.com.br/ebc.png?w=730&#038;ssl=1" data-recalc-dims="1"><img src="https://i2.wp.com/agenciabrasil.ebc.com.br/ebc.gif?w=730&#038;ssl=1" data-recalc-dims="1"></p>



<p>De acordo com o Inep, o número total de inscritos no exame, entretanto, só será confirmado após o pagamento das inscrições. A Guia de Recolhimento da União (GRU Cobrança), no valor de R$ 85, poderá ser paga pelos&nbsp;não isentos até a próxima segunda-feira (19).</p>



<p>O Enem Digital será exclusivo para quem já concluiu o ensino médio ou está concluindo em 2021. Assim, quem deseja fazer o exame para fins de autoavaliação, os chamados treineiros, pode optar pela versão impressa. Como preveem os editais, os interessados tiveram de indicar a unidade da federação e o município onde desejam realizar as provas.</p>



<h2>Provas</h2>



<p>As provas do Enem 2021 serão aplicadas nos dias 21 e&nbsp;28 de novembro – tanto a versão digital quanto a impressa. As duas versões também&nbsp;terão a mesma estrutura de prova: quatro cadernos de questões e a redação.</p>



<p>Cada prova&nbsp;terá 45 questões de múltipla escolha, que, no caso do Enem Digital, serão apresentadas na tela do computador. Já a redação será realizada em formato impresso, nos mesmos moldes de aplicação e correção da versão em papel. Os participantes receberão folhas de rascunho nos dois dias.</p>



<p>No primeiro dia, serão aplicadas as provas de linguagens; códigos e suas tecnologias; e ciências humanas e suas tecnologias, além da redação. A aplicação regular&nbsp;terá cinco horas e 30 minutos de duração. No segundo dia, as provas serão de ciências da natureza e suas tecnologias; e matemática e suas tecnologias. Nesse caso, a aplicação regular&nbsp;terá cinco horas de duração.</p>

<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="12448ad73abece4bc4f40ffc2ebcbca6" data-index="1" style="float: none; margin:10px 0 10px 0; text-align:center;">
<div id="metaslider-id-24222" style="max-width: 700px;" class="ml-slider-3-19-1 metaslider metaslider-flex metaslider-24222 ml-slider nav-hidden">
    <div id="metaslider_container_24222">
        <div id="metaslider_24222">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-24230 ms-image"><img src="https://i2.wp.com/www.vozdoplanalto.com.br/wp-content/uploads/2018/01/2001-1-720.jpg?resize=700%2C90&#038;ssl=1" height="90" width="700" alt="" class="slider-24222 slide-24230" data-recalc-dims="1" /></li>
                <li style="display: none; width: 100%;" class="slide-24231 ms-image"><img src="https://i1.wp.com/www.vozdoplanalto.com.br/wp-content/uploads/2018/01/ADVANCE-720.jpg?resize=700%2C90&#038;ssl=1" height="90" width="700" alt="" class="slider-24222 slide-24231" data-recalc-dims="1" /></li>
                <li style="display: none; width: 100%;" class="slide-24232 ms-image"><img src="https://i0.wp.com/www.vozdoplanalto.com.br/wp-content/uploads/2018/01/AUTOBELO720.jpg?resize=700%2C90&#038;ssl=1" height="90" width="700" alt="" class="slider-24222 slide-24232" data-recalc-dims="1" /></li>
                <li style="display: none; width: 100%;" class="slide-24235 ms-image"><img src="https://i1.wp.com/www.vozdoplanalto.com.br/wp-content/uploads/2018/01/GONZAGAO720.jpg?resize=700%2C90&#038;ssl=1" height="90" width="700" alt="" class="slider-24222 slide-24235" data-recalc-dims="1" /></li>
                <li style="display: none; width: 100%;" class="slide-24236 ms-image"><img src="https://i0.wp.com/www.vozdoplanalto.com.br/wp-content/uploads/2018/01/PIERNET720.jpg?resize=700%2C90&#038;ssl=1" height="90" width="700" alt="" class="slider-24222 slide-24236" data-recalc-dims="1" /></li>
                <li style="display: none; width: 100%;" class="slide-30644 ms-image"><img src="https://i1.wp.com/www.vozdoplanalto.com.br/wp-content/uploads/2020/04/com-700x-90-6.jpg?resize=700%2C90&#038;ssl=1" height="90" width="700" alt="" class="slider-24222 slide-30644" title="com 700x 90 (6)" data-recalc-dims="1" /></li>
                <li style="display: none; width: 100%;" class="slide-30645 ms-image"><img src="https://i2.wp.com/www.vozdoplanalto.com.br/wp-content/uploads/2020/04/com-700x-90-5.jpg?resize=700%2C90&#038;ssl=1" height="90" width="700" alt="" class="slider-24222 slide-30645" title="com 700x 90 (5)" data-recalc-dims="1" /></li>
                <li style="display: none; width: 100%;" class="slide-30646 ms-image"><img src="https://i1.wp.com/www.vozdoplanalto.com.br/wp-content/uploads/2020/04/com-700x-90-4.jpg?resize=700%2C90&#038;ssl=1" height="90" width="700" alt="" class="slider-24222 slide-30646" title="com 700x 90 (4)" data-recalc-dims="1" /></li>
                <li style="display: none; width: 100%;" class="slide-30647 ms-image"><img src="https://i0.wp.com/www.vozdoplanalto.com.br/wp-content/uploads/2020/04/com-700x-90-3.jpg?resize=700%2C90&#038;ssl=1" height="90" width="700" alt="" class="slider-24222 slide-30647" title="com 700x 90 (3)" data-recalc-dims="1" /></li>
                <li style="display: none; width: 100%;" class="slide-30648 ms-image"><img src="https://i0.wp.com/www.vozdoplanalto.com.br/wp-content/uploads/2020/04/com-700x-90-2.jpg?resize=700%2C90&#038;ssl=1" height="90" width="700" alt="" class="slider-24222 slide-30648" title="com 700x 90 (2)" data-recalc-dims="1" /></li>
                <li style="display: none; width: 100%;" class="slide-30649 ms-image"><img src="https://i0.wp.com/www.vozdoplanalto.com.br/wp-content/uploads/2020/04/com-700x-90-1.jpg?resize=700%2C90&#038;ssl=1" height="90" width="700" alt="" class="slider-24222 slide-30649" title="com 700x 90 (1)" data-recalc-dims="1" /></li>
            </ul>
        </div>
        
    </div>
</div>
</div>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div>		
	</div>

	
			<footer class="entry-footer">
			<div class="meta-tags">
							</div>
		</footer>
	
		  	
	<div class="vce-share-bar">
		<ul class="vce-share-items">
			<li><a class="fa fa-facebook" href="javascript:void(0);" data-url="http://www.facebook.com/sharer.php?u=https://www.vozdoplanalto.com.br/enem-2021-tem-4-milhoes-de-inscritos/&amp;t=Enem 2021 tem 4 milhões de inscritos"></a></li><li><a class="fa fa-twitter" href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https://www.vozdoplanalto.com.br/enem-2021-tem-4-milhoes-de-inscritos/&amp;text=Enem 2021 tem 4 milhões de inscritos"></a></li><li><a class="fa fa-pinterest" href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=https://www.vozdoplanalto.com.br/enem-2021-tem-4-milhoes-de-inscritos/&amp;media=https://i2.wp.com/www.vozdoplanalto.com.br/wp-content/uploads/2020/05/enem_0521203165.jpg?fit=1170%2C700&ssl=1&amp;description=Enem 2021 tem 4 milhões de inscritos"></a></li><li><a class="fa fa-linkedin" href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.vozdoplanalto.com.br/enem-2021-tem-4-milhoes-de-inscritos/&amp;title=Enem 2021 tem 4 milhões de inscritos"></a></li>		</ul>
	</div>
	
</article>


		
					<nav class="prev-next-nav">
			
		<div class="vce-prev-link">
			<a href="https://www.vozdoplanalto.com.br/bolsonaro-tem-evolucao-clinica-satisfatoria-diz-boletim-medico/" rel="prev"><span class="img-wrp"><img width="375" height="195" src="https://i2.wp.com/www.vozdoplanalto.com.br/wp-content/uploads/2021/07/162629760060ef550061ed6_1626297600_3x2_md.jpg?resize=375%2C195&amp;ssl=1" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.vozdoplanalto.com.br/wp-content/uploads/2021/07/162629760060ef550061ed6_1626297600_3x2_md.jpg?resize=375%2C195&amp;ssl=1 375w, https://i2.wp.com/www.vozdoplanalto.com.br/wp-content/uploads/2021/07/162629760060ef550061ed6_1626297600_3x2_md.jpg?zoom=2&amp;resize=375%2C195&amp;ssl=1 750w" sizes="(max-width: 375px) 100vw, 375px" /><span class="vce-pn-ico"><i class="fa fa fa-chevron-left"></i></span></span><span class="vce-prev-next-link">Bolsonaro tem evolução clínica satisfatória, diz boletim médico</span></a>		</div>

		
			
		<div class="vce-next-link">
			<a href="https://www.vozdoplanalto.com.br/trabalhadores-nascidos-em-novembro-podem-sacar-auxilio-emergencial/" rel="next"><span class="img-wrp"><img width="375" height="195" src="https://i2.wp.com/www.vozdoplanalto.com.br/wp-content/uploads/2021/07/CIXA-AUXILIO-EMERGENCIAL.jpg?resize=375%2C195&amp;ssl=1" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.vozdoplanalto.com.br/wp-content/uploads/2021/07/CIXA-AUXILIO-EMERGENCIAL.jpg?resize=375%2C195&amp;ssl=1 375w, https://i2.wp.com/www.vozdoplanalto.com.br/wp-content/uploads/2021/07/CIXA-AUXILIO-EMERGENCIAL.jpg?zoom=2&amp;resize=375%2C195&amp;ssl=1 750w, https://i2.wp.com/www.vozdoplanalto.com.br/wp-content/uploads/2021/07/CIXA-AUXILIO-EMERGENCIAL.jpg?zoom=3&amp;resize=375%2C195&amp;ssl=1 1125w" sizes="(max-width: 375px) 100vw, 375px" /><span class="vce-pn-ico"><i class="fa fa fa-chevron-right"></i></span></span><span class="vce-prev-next-link">Trabalhadores nascidos em novembro podem sacar auxílio emergencial</span></a>		</div>	
	</nav>		
		</main>

		
					
	
	<div class="main-box vce-related-box">

	<h3 class="main-box-title">Artigos recomendados</h3>
	
	<div class="main-box-inside">

					<article class="vce-post vce-lay-d post-33420 post type-post status-publish format-standard has-post-thumbnail hentry category-destaques category-regional category-ultimas-noticias">
	
 		 	<div class="meta-image">			
			<a href="https://www.vozdoplanalto.com.br/para-a-celpe-prisao-de-acusado-representa-fim-da-impunidade-e-tranquiliza-profissionais/" title="Para a Celpe, prisão de acusado representa fim da impunidade e tranquiliza profissionais">
				<img width="145" height="100" src="https://i0.wp.com/www.vozdoplanalto.com.br/wp-content/uploads/2021/07/ACUSADO.jpg?resize=145%2C100&amp;ssl=1" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.vozdoplanalto.com.br/category/ultimas-noticias/destaques/" class="category-12">Destaques</a> <span>&bull;</span> <a href="https://www.vozdoplanalto.com.br/category/regional/" class="category-45">Regional</a> <span>&bull;</span> <a href="https://www.vozdoplanalto.com.br/category/ultimas-noticias/" class="category-11">Últimas Notícias</a></span>
				<h2 class="entry-title"><a href="https://www.vozdoplanalto.com.br/para-a-celpe-prisao-de-acusado-representa-fim-da-impunidade-e-tranquiliza-profissionais/" title="Para a Celpe, prisão de acusado representa fim da impunidade e tranquiliza profissionais">Para a Celpe, prisão de acusado representa fim da...</a></h2>
		<div class="entry-meta"></div>
	</header>

</article>					<article class="vce-post vce-lay-d post-33411 post type-post status-publish format-standard has-post-thumbnail hentry category-destaques category-regional category-ultimas-noticias">
	
 		 	<div class="meta-image">			
			<a href="https://www.vozdoplanalto.com.br/confira-os-casos-da-covid-19-na-mata-norte/" title="Confira os casos da COVID 19 na Mata Norte">
				<img width="145" height="100" src="https://i2.wp.com/www.vozdoplanalto.com.br/wp-content/uploads/2021/07/5.jpg?resize=145%2C100&amp;ssl=1" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.vozdoplanalto.com.br/wp-content/uploads/2021/07/5.jpg?resize=145%2C100&amp;ssl=1 145w, https://i2.wp.com/www.vozdoplanalto.com.br/wp-content/uploads/2021/07/5.jpg?resize=380%2C260&amp;ssl=1 380w, https://i2.wp.com/www.vozdoplanalto.com.br/wp-content/uploads/2021/07/5.jpg?zoom=2&amp;resize=145%2C100&amp;ssl=1 290w, https://i2.wp.com/www.vozdoplanalto.com.br/wp-content/uploads/2021/07/5.jpg?zoom=3&amp;resize=145%2C100&amp;ssl=1 435w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.vozdoplanalto.com.br/category/ultimas-noticias/destaques/" class="category-12">Destaques</a> <span>&bull;</span> <a href="https://www.vozdoplanalto.com.br/category/regional/" class="category-45">Regional</a> <span>&bull;</span> <a href="https://www.vozdoplanalto.com.br/category/ultimas-noticias/" class="category-11">Últimas Notícias</a></span>
				<h2 class="entry-title"><a href="https://www.vozdoplanalto.com.br/confira-os-casos-da-covid-19-na-mata-norte/" title="Confira os casos da COVID 19 na Mata Norte">Confira os casos da COVID 19 na Mata Norte</a></h2>
		<div class="entry-meta"></div>
	</header>

</article>					<article class="vce-post vce-lay-d post-33409 post type-post status-publish format-standard has-post-thumbnail hentry category-destaques category-regional category-saude category-ultimas-noticias">
	
 		 	<div class="meta-image">			
			<a href="https://www.vozdoplanalto.com.br/cancer-de-estomago-e-cancer-de-ovario-estao-entre-os-tipos-que-mais-afetam-homens-e-mulheres/" title="Câncer de estômago e câncer de ovário estão entre os tipos que mais afetam homens e mulheres">
				<img width="145" height="100" src="https://i0.wp.com/www.vozdoplanalto.com.br/wp-content/uploads/2021/07/saude.png?resize=145%2C100&amp;ssl=1" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.vozdoplanalto.com.br/category/ultimas-noticias/destaques/" class="category-12">Destaques</a> <span>&bull;</span> <a href="https://www.vozdoplanalto.com.br/category/regional/" class="category-45">Regional</a> <span>&bull;</span> <a href="https://www.vozdoplanalto.com.br/category/saude/" class="category-9">Saúde</a> <span>&bull;</span> <a href="https://www.vozdoplanalto.com.br/category/ultimas-noticias/" class="category-11">Últimas Notícias</a></span>
				<h2 class="entry-title"><a href="https://www.vozdoplanalto.com.br/cancer-de-estomago-e-cancer-de-ovario-estao-entre-os-tipos-que-mais-afetam-homens-e-mulheres/" title="Câncer de estômago e câncer de ovário estão entre os tipos que mais afetam homens e mulheres">Câncer de estômago e câncer de ovário estão entre...</a></h2>
		<div class="entry-meta"></div>
	</header>

</article>					<article class="vce-post vce-lay-d post-33408 post type-post status-publish format-standard has-post-thumbnail hentry category-regional category-ultimas-noticias">
	
 		 	<div class="meta-image">			
			<a href="https://www.vozdoplanalto.com.br/covid-19-estados-pretendem-diminuir-o-intervalo-entre-doses-das-vacinas/" title="Covid-19: estados pretendem diminuir o intervalo entre doses das vacinas">
				<img width="145" height="100" src="https://i1.wp.com/www.vozdoplanalto.com.br/wp-content/uploads/2013/04/vacina.jpg?resize=145%2C100&amp;ssl=1" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.vozdoplanalto.com.br/category/regional/" class="category-45">Regional</a> <span>&bull;</span> <a href="https://www.vozdoplanalto.com.br/category/ultimas-noticias/" class="category-11">Últimas Notícias</a></span>
				<h2 class="entry-title"><a href="https://www.vozdoplanalto.com.br/covid-19-estados-pretendem-diminuir-o-intervalo-entre-doses-das-vacinas/" title="Covid-19: estados pretendem diminuir o intervalo entre doses das vacinas">Covid-19: estados pretendem diminuir o intervalo entre...</a></h2>
		<div class="entry-meta"></div>
	</header>

</article>					<article class="vce-post vce-lay-d post-33406 post type-post status-publish format-standard has-post-thumbnail hentry category-destaques category-regional category-saude category-ultimas-noticias">
	
 		 	<div class="meta-image">			
			<a href="https://www.vozdoplanalto.com.br/sem-cansaco-nutricionista-reforca-dicas-para-se-manter-energizado-no-inverno/" title="Sem cansaço: nutricionista reforça dicas para se manter energizado no inverno">
				<img width="145" height="100" src="https://i0.wp.com/www.vozdoplanalto.com.br/wp-content/uploads/2021/07/comida.jpg?resize=145%2C100&amp;ssl=1" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.vozdoplanalto.com.br/wp-content/uploads/2021/07/comida.jpg?resize=145%2C100&amp;ssl=1 145w, https://i0.wp.com/www.vozdoplanalto.com.br/wp-content/uploads/2021/07/comida.jpg?resize=380%2C260&amp;ssl=1 380w, https://i0.wp.com/www.vozdoplanalto.com.br/wp-content/uploads/2021/07/comida.jpg?zoom=2&amp;resize=145%2C100&amp;ssl=1 290w, https://i0.wp.com/www.vozdoplanalto.com.br/wp-content/uploads/2021/07/comida.jpg?zoom=3&amp;resize=145%2C100&amp;ssl=1 435w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.vozdoplanalto.com.br/category/ultimas-noticias/destaques/" class="category-12">Destaques</a> <span>&bull;</span> <a href="https://www.vozdoplanalto.com.br/category/regional/" class="category-45">Regional</a> <span>&bull;</span> <a href="https://www.vozdoplanalto.com.br/category/saude/" class="category-9">Saúde</a> <span>&bull;</span> <a href="https://www.vozdoplanalto.com.br/category/ultimas-noticias/" class="category-11">Últimas Notícias</a></span>
				<h2 class="entry-title"><a href="https://www.vozdoplanalto.com.br/sem-cansaco-nutricionista-reforca-dicas-para-se-manter-energizado-no-inverno/" title="Sem cansaço: nutricionista reforça dicas para se manter energizado no inverno">Sem cansaço: nutricionista reforça dicas para se...</a></h2>
		<div class="entry-meta"></div>
	</header>

</article>					<article class="vce-post vce-lay-d post-33404 post type-post status-publish format-standard has-post-thumbnail hentry category-destaques category-ultimas-noticias">
	
 		 	<div class="meta-image">			
			<a href="https://www.vozdoplanalto.com.br/comissao-de-agricultura-da-camara-deve-marcar-audiencia-publica-sobre-cbios-para-produtores-de-biomassa/" title="Comissão de Agricultura da Câmara deve marcar audiência pública sobre CBIos para produtores de biomassa">
				<img width="145" height="100" src="https://i2.wp.com/www.vozdoplanalto.com.br/wp-content/uploads/2021/07/unnamed-2.jpg?resize=145%2C100&amp;ssl=1" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.vozdoplanalto.com.br/wp-content/uploads/2021/07/unnamed-2.jpg?resize=145%2C100&amp;ssl=1 145w, https://i2.wp.com/www.vozdoplanalto.com.br/wp-content/uploads/2021/07/unnamed-2.jpg?resize=380%2C260&amp;ssl=1 380w, https://i2.wp.com/www.vozdoplanalto.com.br/wp-content/uploads/2021/07/unnamed-2.jpg?zoom=2&amp;resize=145%2C100&amp;ssl=1 290w, https://i2.wp.com/www.vozdoplanalto.com.br/wp-content/uploads/2021/07/unnamed-2.jpg?zoom=3&amp;resize=145%2C100&amp;ssl=1 435w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.vozdoplanalto.com.br/category/ultimas-noticias/destaques/" class="category-12">Destaques</a> <span>&bull;</span> <a href="https://www.vozdoplanalto.com.br/category/ultimas-noticias/" class="category-11">Últimas Notícias</a></span>
				<h2 class="entry-title"><a href="https://www.vozdoplanalto.com.br/comissao-de-agricultura-da-camara-deve-marcar-audiencia-publica-sobre-cbios-para-produtores-de-biomassa/" title="Comissão de Agricultura da Câmara deve marcar audiência pública sobre CBIos para produtores de biomassa">Comissão de Agricultura da Câmara deve marcar...</a></h2>
		<div class="entry-meta"></div>
	</header>

</article>		
		
	</div>

	</div>



			
		
		

    
  	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe um comentário <small><a rel="nofollow" id="cancel-comment-reply-link" href="/enem-2021-tem-4-milhoes-de-inscritos/#respond" style="display:none;">X</a></small></h3><form action="https://www.vozdoplanalto.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">Comentário</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nome<span class="required"> *</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">email<span class="required"> *</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Site</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Salvar meus dados neste navegador para a próxima vez que eu comentar.</label></p>
<div class="sgr-main"></div><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notifique-me sobre novos comentários por e-mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notifique-me sobre novas publicações por e-mail.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postar comentário" /> <input type='hidden' name='comment_post_ID' value='33417' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ac40d34c27" /></p><input type="hidden" id="ak_js" name="ak_js" value="111"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	
	</div>

	<aside id="sidebar" class="sidebar right">
	<div id="text-5" class="widget widget_text"><h4 class="widget-title">EDIÇÃO DE MARÇO DE 2020</h4>			<div class="textwidget"><center><a href="https://www.vozdoplanalto.com.br/versao-digital/marco-2020/"><img
src="https://i1.wp.com/www.vozdoplanalto.com.br/wp-content/uploads/2020/03/MARÇO.jpeg?w=730&#038;ssl=1" data-recalc-dims="1"></a></center></div>
		</div><div id="media_image-2" class="widget widget_media_image"><a href="#"><img width="368" height="214" src="https://i0.wp.com/www.vozdoplanalto.com.br/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-18-at-10.44.05-e1590270557533.jpeg?fit=368%2C214&amp;ssl=1" class="image wp-image-31066  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/www.vozdoplanalto.com.br/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-18-at-10.44.05-e1590270557533.jpeg?w=368&amp;ssl=1 368w, https://i0.wp.com/www.vozdoplanalto.com.br/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-18-at-10.44.05-e1590270557533.jpeg?resize=300%2C174&amp;ssl=1 300w" sizes="(max-width: 368px) 100vw, 368px" /></a></div><div id="text-10" class="widget widget_text">			<div class="textwidget"><div id="metaslider-id-30624" style="max-width: 300px;" class="ml-slider-3-19-1 metaslider metaslider-flex metaslider-30624 ml-slider nav-hidden nav-hidden">
    <div id="metaslider_container_30624">
        <div id="metaslider_30624">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-30625 ms-image"><img src="https://www.vozdoplanalto.com.br/wp-content/uploads/2020/04/7.jpg" height="300" width="300" alt="" class="slider-30624 slide-30625" title="7" /></li>
                <li style="display: none; width: 100%;" class="slide-30626 ms-image"><img src="https://www.vozdoplanalto.com.br/wp-content/uploads/2020/04/8.jpg" height="300" width="300" alt="" class="slider-30624 slide-30626" title="8" /></li>
                <li style="display: none; width: 100%;" class="slide-30627 ms-image"><img src="https://www.vozdoplanalto.com.br/wp-content/uploads/2020/04/9.jpg" height="300" width="300" alt="" class="slider-30624 slide-30627" title="9" /></li>
                <li style="display: none; width: 100%;" class="slide-30628 ms-image"><img src="https://www.vozdoplanalto.com.br/wp-content/uploads/2020/04/10-1.jpg" height="300" width="300" alt="" class="slider-30624 slide-30628" title="10" /></li>
                <li style="display: none; width: 100%;" class="slide-30629 ms-image"><img src="https://www.vozdoplanalto.com.br/wp-content/uploads/2020/04/11.jpg" height="300" width="300" alt="" class="slider-30624 slide-30629" title="11" /></li>
            </ul>
        </div>
        
    </div>
</div>
</div>
		</div><div id="text-7" class="widget widget_text">			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/jornal.vozdoplanalto" data-width="300" data-height="500" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div></div>
		</div><div id="text-6" class="widget widget_text">			<div class="textwidget"><div id="metaslider-id-24237" style="max-width: 300px;" class="ml-slider-3-19-1 metaslider metaslider-flex metaslider-24237 ml-slider nav-hidden nav-hidden nav-hidden">
    <div id="metaslider_container_24237">
        <div id="metaslider_24237">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-24248 ms-image"><img src="https://www.vozdoplanalto.com.br/wp-content/uploads/2018/01/ADVANCED300.jpg" height="250" width="300" alt="" class="slider-24237 slide-24248" /></li>
                <li style="display: none; width: 100%;" class="slide-24250 ms-image"><img src="https://www.vozdoplanalto.com.br/wp-content/uploads/2018/01/COOPAGEL300.jpg" height="250" width="300" alt="" class="slider-24237 slide-24250" /></li>
                <li style="display: none; width: 100%;" class="slide-24251 ms-image"><img src="https://www.vozdoplanalto.com.br/wp-content/uploads/2018/01/FALUB300.jpg" height="250" width="300" alt="" class="slider-24237 slide-24251" /></li>
                <li style="display: none; width: 100%;" class="slide-24252 ms-image"><img src="https://www.vozdoplanalto.com.br/wp-content/uploads/2018/01/FETAPE300.jpg" height="250" width="300" alt="" class="slider-24237 slide-24252" /></li>
                <li style="display: none; width: 100%;" class="slide-24253 ms-image"><img src="https://www.vozdoplanalto.com.br/wp-content/uploads/2018/01/O-GONZAGAO300.jpg" height="250" width="300" alt="" class="slider-24237 slide-24253" /></li>
                <li style="display: none; width: 100%;" class="slide-24254 ms-image"><img src="https://www.vozdoplanalto.com.br/wp-content/uploads/2018/01/PETRIBU300.jpg" height="250" width="300" alt="" class="slider-24237 slide-24254" /></li>
                <li style="display: none; width: 100%;" class="slide-24255 ms-image"><img src="https://www.vozdoplanalto.com.br/wp-content/uploads/2018/01/PIERNET300.jpg" height="250" width="300" alt="" class="slider-24237 slide-24255" /></li>
            </ul>
        </div>
        
    </div>
</div></div>
		</div><div id="text-9" class="widget widget_text">			<div class="textwidget"><div id="metaslider-id-30606" style="max-width: 300px;" class="ml-slider-3-19-1 metaslider metaslider-flex metaslider-30606 ml-slider nav-hidden nav-hidden nav-hidden nav-hidden">
    <div id="metaslider_container_30606">
        <div id="metaslider_30606">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-30618 ms-image"><img src="https://www.vozdoplanalto.com.br/wp-content/uploads/2020/04/1-3.jpg" height="300" width="300" alt="" class="slider-30606 slide-30618" title="1" /></li>
                <li style="display: none; width: 100%;" class="slide-30619 ms-image"><img src="https://www.vozdoplanalto.com.br/wp-content/uploads/2020/04/2-6.jpg" height="300" width="300" alt="" class="slider-30606 slide-30619" title="2" /></li>
                <li style="display: none; width: 100%;" class="slide-30620 ms-image"><img src="https://www.vozdoplanalto.com.br/wp-content/uploads/2020/04/3.jpg" height="300" width="300" alt="" class="slider-30606 slide-30620" title="3" /></li>
                <li style="display: none; width: 100%;" class="slide-30621 ms-image"><img src="https://www.vozdoplanalto.com.br/wp-content/uploads/2020/04/4.jpg" height="300" width="300" alt="" class="slider-30606 slide-30621" title="4" /></li>
                <li style="display: none; width: 100%;" class="slide-30622 ms-image"><img src="https://www.vozdoplanalto.com.br/wp-content/uploads/2020/04/5.jpg" height="300" width="300" alt="" class="slider-30606 slide-30622" title="5" /></li>
                <li style="display: none; width: 100%;" class="slide-30623 ms-image"><img src="https://www.vozdoplanalto.com.br/wp-content/uploads/2020/04/6.jpg" height="300" width="300" alt="" class="slider-30606 slide-30623" title="6" /></li>
            </ul>
        </div>
        
    </div>
</div>
</div>
		</div><div id="text-4" class="widget widget_text">			<div class="textwidget"><a href="http://tvnova.tv.br/v3/"><img src="https://i2.wp.com/www.vozdoplanalto.com.br/wp-content/uploads/2015/03/nova-nordeste.png?w=730&#038;ssl=1" data-recalc-dims="1" /></a></div>
		</div><div id="text-3" class="widget widget_text">			<div class="textwidget"><a href="http://vozdoplanalto.com.br/tv-voz-do-planalto/"><img src="https://i0.wp.com/www.vozdoplanalto.com.br/wp-content/uploads/2015/03/onlinetv.png?w=730&#038;ssl=1" data-recalc-dims="1" /></a>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-52678424-1', 'auto');
  ga('send', 'pageview');

</script></div>
		</div><div id="mks_social_widget-2" class="widget mks_social_widget"><h4 class="widget-title">Siga-nos</h4>
		
							<ul class="mks_social_widget_ul">
			  		  		<li><a href="https://www.facebook.com/jornal.vozdoplanalto" title="Facebook" class="socicon-facebook soc_circle" target="_blank" style="width: 50px; height: 50px; font-size: 16px;line-height:55px;"><span>facebook</span></a></li>
		  			  		<li><a href="https://twitter.com/VozdoPlanaltoPE?" title="Twitter" class="socicon-twitter soc_circle" target="_blank" style="width: 50px; height: 50px; font-size: 16px;line-height:55px;"><span>twitter</span></a></li>
		  			  		<li><a href="https://www.youtube.com/user/VozDoPlanalto" title="YouTube" class="socicon-youtube soc_circle" target="_blank" style="width: 50px; height: 50px; font-size: 16px;line-height:55px;"><span>youtube</span></a></li>
		  			  		<li><a href="" title="Aim" class="socicon-aim soc_circle" target="_blank" style="width: 50px; height: 50px; font-size: 16px;line-height:55px;"><span>aim</span></a></li>
		  			  </ul>
		

		</div><div id="search-2" class="widget widget_search"><form class="vce-search-form" action="https://www.vozdoplanalto.com.br/" method="get">
	<input name="s" class="vce-search-input" size="20" type="text" value="Digite aqui para pesquisar" onfocus="(this.value == 'Digite aqui para pesquisar') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Digite aqui para pesquisar')" placeholder="Digite aqui para pesquisar" />
	<button type="submit" class="vce-search-submit"><i class="fa fa-search"></i></button> 
</form></div>
		<div id="recent-posts-2" class="widget widget_recent_entries">
		<h4 class="widget-title">Posts recentes</h4>
		<ul>
											<li>
					<a href="https://www.vozdoplanalto.com.br/para-a-celpe-prisao-de-acusado-representa-fim-da-impunidade-e-tranquiliza-profissionais/">Para a Celpe, prisão de acusado representa fim da impunidade e tranquiliza profissionais</a>
									</li>
											<li>
					<a href="https://www.vozdoplanalto.com.br/trabalhadores-nascidos-em-novembro-podem-sacar-auxilio-emergencial/">Trabalhadores nascidos em novembro podem sacar auxílio emergencial</a>
									</li>
											<li>
					<a href="https://www.vozdoplanalto.com.br/enem-2021-tem-4-milhoes-de-inscritos/" aria-current="page">Enem 2021 tem 4 milhões de inscritos</a>
									</li>
											<li>
					<a href="https://www.vozdoplanalto.com.br/bolsonaro-tem-evolucao-clinica-satisfatoria-diz-boletim-medico/">Bolsonaro tem evolução clínica satisfatória, diz boletim médico</a>
									</li>
											<li>
					<a href="https://www.vozdoplanalto.com.br/confira-os-casos-da-covid-19-na-mata-norte/">Confira os casos da COVID 19 na Mata Norte</a>
									</li>
					</ul>

		</div><div id="categories-2" class="widget widget_categories"><h4 class="widget-title">Categorias</h4><form action="https://www.vozdoplanalto.com.br" method="get"><label class="screen-reader-text" for="cat">Categorias</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Selecionar categoria</option>
	<option class="level-0" value="41">Boca de forno</option>
	<option class="level-0" value="44">Curiosidades</option>
	<option class="level-0" value="12">Destaques</option>
	<option class="level-0" value="2">Economia</option>
	<option class="level-0" value="3">Educação</option>
	<option class="level-0" value="4">Entretenimento</option>
	<option class="level-0" value="5">Esportes</option>
	<option class="level-0" value="6">Gastronomia</option>
	<option class="level-0" value="39">Gatronomia</option>
	<option class="level-0" value="40">Moda</option>
	<option class="level-0" value="43">Mundo</option>
	<option class="level-0" value="7">Polícia</option>
	<option class="level-0" value="8">Política</option>
	<option class="level-0" value="45">Regional</option>
	<option class="level-0" value="9">Saúde</option>
	<option class="level-0" value="1">Sem categoria</option>
	<option class="level-0" value="10">Turismo</option>
	<option class="level-0" value="42">Turismo</option>
	<option class="level-0" value="11">Últimas Notícias</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div></aside>
</div>


	<footer id="footer" class="site-footer">

				<div class="container">
			<div class="container-fix">
										<div class="bit-1">
					<div id="text-2" class="widget widget_text">			<div class="textwidget"><div class="fb-like-box" data-href="https://www.facebook.com/jornal.vozdoplanalto" data-width="1000" data-height="300" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div></div>
		</div>				</div>
						</div>
		</div>
		
					<div class="container-full site-info">
				<div class="container">
											<div class="vce-wrap-left">
							<p>Copyright © 2015. Criado por <a href="http://fb.com/elmomartins1" target="_blank" rel="noopener">Elmo Martins</a>.</p>						</div>
					
					
									
				</div>
			</div>
		

	</footer>


</div>
</div>

<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>

<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.vozdoplanalto.com.br/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "1150f1e465", post_id : 33417 } ); } ); /* ]]> */</script>
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='https://www.vozdoplanalto.com.br/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.19.1' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://www.vozdoplanalto.com.br/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.19.1' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.5.3/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://www.vozdoplanalto.com.br/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1' id='mks_shortcodes_js-js'></script>
<script type='text/javascript' src='https://www.vozdoplanalto.com.br/wp-content/themes/voice/js/imagesloaded.pkgd.min.js?ver=1.2.1' id='vce_images_loaded-js'></script>
<script type='text/javascript' src='https://www.vozdoplanalto.com.br/wp-content/themes/voice/js/owl.carousel.min.js?ver=1.2.1' id='vce_owl_slider-js'></script>
<script type='text/javascript' src='https://www.vozdoplanalto.com.br/wp-content/themes/voice/js/affix.js?ver=1.2.1' id='vce_affix-js'></script>
<script type='text/javascript' src='https://www.vozdoplanalto.com.br/wp-content/themes/voice/js/jquery.matchHeight.js?ver=1.2.1' id='vce_match_height-js'></script>
<script type='text/javascript' src='https://www.vozdoplanalto.com.br/wp-content/themes/voice/js/jquery.fitvids.js?ver=1.2.1' id='vce_fitvid-js'></script>
<script type='text/javascript' src='https://www.vozdoplanalto.com.br/wp-content/themes/voice/js/jquery.sidr.min.js?ver=1.2.1' id='vce_responsivenav-js'></script>
<script type='text/javascript' src='https://www.vozdoplanalto.com.br/wp-content/themes/voice/js/jquery.magnific-popup.min.js?ver=1.2.1' id='vce_magnific_popup-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' id='vce_custom-js-extra'>
/* <![CDATA[ */
var vce_js_settings = {"sticky_header":"1","sticky_header_offset":"700","sticky_header_logo":"","logo_retina":"","rtl_mode":"0","ajax_url":"https:\/\/www.vozdoplanalto.com.br\/wp-admin\/admin-ajax.php","lay_fa_grid_center":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vozdoplanalto.com.br/wp-content/themes/voice/js/custom.js?ver=1.2.1' id='vce_custom-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.vozdoplanalto.com.br/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.19.1' id='metaslider-flex-slider-js'></script>
<script type='text/javascript' id='metaslider-flex-slider-js-after'>
var metaslider_24222 = function($) {$('#metaslider_24222').addClass('flexslider');
            $('#metaslider_24222').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"Previous",
                nextText:"Next",
                fadeFirstSlide:false,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_24222');
        };
        var timer_metaslider_24222 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_24222, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_24222, 1) : metaslider_24222(window.jQuery);
        };
        timer_metaslider_24222();
var metaslider_30624 = function($) {$('#metaslider_30624').addClass('flexslider');
            $('#metaslider_30624').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"Previous",
                nextText:"Next",
                fadeFirstSlide:false,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_30624');
        };
        var timer_metaslider_30624 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_30624, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_30624, 1) : metaslider_30624(window.jQuery);
        };
        timer_metaslider_30624();
var metaslider_24237 = function($) {$('#metaslider_24237').addClass('flexslider');
            $('#metaslider_24237').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"Previous",
                nextText:"Next",
                fadeFirstSlide:false,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_24237');
        };
        var timer_metaslider_24237 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_24237, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_24237, 1) : metaslider_24237(window.jQuery);
        };
        timer_metaslider_24237();
var metaslider_30606 = function($) {$('#metaslider_30606').addClass('flexslider');
            $('#metaslider_30606').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"Previous",
                nextText:"Next",
                fadeFirstSlide:false,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_30606');
        };
        var timer_metaslider_30606 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_30606, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_30606, 1) : metaslider_30606(window.jQuery);
        };
        timer_metaslider_30606();
</script>
<script type='text/javascript' src='https://www.recaptcha.net/recaptcha/api.js?hl=pt_BR&#038;onload=sgr_2&#038;render=explicit&#038;ver=1626456155' id='sgr_recaptcha-js'></script>
<script async="async" type='text/javascript' src='https://www.vozdoplanalto.com.br/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>
<script src='https://stats.wp.com/e-202128.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.5.3',blog:'47006993',post:'33417',tz:'-3',srv:'www.vozdoplanalto.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '47006993', '33417' ]);
</script>

</body>
</html>
<!-- Dynamic page generated in 0.622 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-07-16 14:22:35 -->

<!-- Compression = gzip -->